<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>La Haute-Garonne conseillée par Francis Hallé pour son futur &#171; plan Arbre &#187; - ToulÉco Green</title>
<meta name="description" content="Le Conseil départemental organisait mercredi 24 novembre son quatrième colloque environnemental, sur le thème « arbre et forêt », avec Francis Hallé (...)" />
<link rel="canonical" href="https://www.touleco-green.fr/La-Haute-Garonne-conseillee-par-Francis-Halle-pour-son-futur,32645" />		<meta name="generator" content="SPIP 3.2.9" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/bf0d597df569022e27b8d7902e689d43.css?1637723643' type='text/css' /><script type='text/javascript' src='local/cache-js/0123105f9a8b2a57e42a5f1898895bc9.js?1636734852'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.1/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco-green.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="La Haute-Garonne conseill&#233;e par Francis Hall&#233; pour son futur &#171; plan Arbre &#187; &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Le Conseil d&#233;partemental organisait mercredi 24 novembre son quatri&#232;me colloque environnemental, sur le th&#232;me &#171; arbre et for&#234;t &#187;, avec Francis Hall&#233; comme invit&#233; d&#039;honneur. Les conclusions du botaniste&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-12-02" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-12-02" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco-green.fr/La-Haute-Garonne-conseillee-par-Francis-Halle-pour-son-futur,32645" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Mathieu Michel" /><meta name="DC.Subject" content="Conseil d&#233;partemental de la Haute-Garonne" /><meta name="DC.Subject" content="Environnement" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="newsletter_touleco_3" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Haute-Garonne conseill&#233;e par Francis Hall&#233; pour son futur &#171; plan Arbre &#187; &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco-green.fr/La-Haute-Garonne-conseillee-par-Francis-Halle-pour-son-futur,32645" />
<meta property="og:description" content="Le Conseil d&#233;partemental organisait mercredi 24 novembre son quatri&#232;me colloque environnemental, sur le th&#232;me &#171; arbre et for&#234;t &#187;, avec Francis Hall&#233; comme invit&#233; d&#039;honneur. Les conclusions du botaniste&#8230;" /><meta property="og:image" content="https://www.touleco-green.fr/local/cache-vignettes/L1080xH567/207205473210803357c3e23f5a528a-baef6.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="567" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2021-12-02" />
<meta property="article:modified_time" content="2021-12-02" /><meta property="article:author" content="Mathieu Michel" /><meta property="article:tag" content="Conseil d&#233;partemental de la Haute-Garonne" /><meta property="article:tag" content="Environnement" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="newsletter_touleco_3" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Haute-Garonne conseill&#233;e par Francis Hall&#233; pour son futur &#171; plan Arbre &#187; &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Le Conseil d&#233;partemental organisait mercredi 24 novembre son quatri&#232;me colloque environnemental, sur le th&#232;me &#171; arbre et for&#234;t &#187;, avec Francis Hall&#233; comme invit&#233; d&#039;honneur. Les conclusions du botaniste&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco-green.fr/La-Haute-Garonne-conseillee-par-Francis-Halle-pour-son-futur,32645" /><meta name="twitter:image" content="https://www.touleco-green.fr/local/cache-vignettes/L506xH253/9deda31d474d170a8fcc90445b4dda-c7dcd.jpg?1637941278" /></head>
<body class="body__article body--toulecogreen">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulecogreen">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulecogreen">
<a rel="start home" href="https://www.touleco-green.fr/"><svg enable-background="new 0 0 248.4 37.6" viewBox="0 0 248.4 37.6" width="248.4" height="37.6" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-f395'><title id="img-svg-title-f395">ToulÉco Green</title>
<g fill="#fff"><path d="m10.9 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m22.2 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m45.4 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m65.9 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m82.4 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2zm8.7-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m99.4 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m118.6 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.3 15c0-5.4 4.1-9.7 9.8-9.7 3.4 0 5.4.9 7.3 2.6l-2.6 3.1c-1.4-1.2-2.7-1.9-4.9-1.9-3 0-5.4 2.6-5.4 5.8v.1c0 3.4 2.3 5.9 5.7 5.9 1.5 0 2.8-.4 3.9-1.1v-2.7h-4.1v-3.5h8.1v8.1c-1.9 1.6-4.6 3-8 3-5.8-.1-9.8-4.1-9.8-9.7z"/><path d="m171 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m190.3 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m208.1 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m226 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m0 31.8h.6v5h3.2v.6h-3.8z"/><path d="m5 31.8h4v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1z"/><path d="m12.3 31.8h.7l1.6 4.7 1.5-4.7h.5l1.5 4.7 1.6-4.7h.7l-2 5.7h-.4l-1.5-4.6-1.6 4.6h-.5z"/><path d="m21.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m27.1 31.8h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m32.9 31.8h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m42 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m45.6 34.7c0-1.6 1.1-2.9 2.8-2.9.9 0 1.5.3 2.1.7l-.3.5c-.4-.4-.9-.6-1.7-.6-1.2 0-2.1 1.1-2.1 2.3 0 1.3.9 2.3 2.2 2.3.6 0 1.2-.2 1.6-.6v-1.4h-1.7v-.6h2.3v2.2c-.5.5-1.3.9-2.3.9-1.8.1-2.9-1.2-2.9-2.8z"/><path d="m54.6 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m60.8 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m69.4 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m75.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m80.6 31.8h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m87.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m92.5 31.8h.6v5h3.2v.6h-3.8z"/><path d="m96.9 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m104 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m109.4 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m114.8 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m120.2 31.8h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m127.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m132.5 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m140.4 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m146.5 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m152.7 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m158.9 31.8h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m166.8 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m171.1 31.8h2.4c.6 0 1.2.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m176.9 31.8h.6v5h3.2v.6h-3.8z"/><path d="m181.9 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m189.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m195.1 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m203.6 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m210.4 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m216.2 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m222.4 31.8h.6v5.6h-.6z"/><path d="m226.2 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m231.3 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m235.6 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m242 31.8h.6v5.6h-.6z"/><path d="m244.3 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 248.4 37.6" viewBox="0 0 248.4 37.6" width="248.4" height="37.6" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-f395'><title id="img-svg-title-f395">ToulÉco Green</title>
<g fill="#fff"><path d="m10.9 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m22.2 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m45.4 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m65.9 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m82.4 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2zm8.7-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m99.4 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m118.6 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.3 15c0-5.4 4.1-9.7 9.8-9.7 3.4 0 5.4.9 7.3 2.6l-2.6 3.1c-1.4-1.2-2.7-1.9-4.9-1.9-3 0-5.4 2.6-5.4 5.8v.1c0 3.4 2.3 5.9 5.7 5.9 1.5 0 2.8-.4 3.9-1.1v-2.7h-4.1v-3.5h8.1v8.1c-1.9 1.6-4.6 3-8 3-5.8-.1-9.8-4.1-9.8-9.7z"/><path d="m171 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m190.3 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m208.1 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m226 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m0 31.8h.6v5h3.2v.6h-3.8z"/><path d="m5 31.8h4v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1z"/><path d="m12.3 31.8h.7l1.6 4.7 1.5-4.7h.5l1.5 4.7 1.6-4.7h.7l-2 5.7h-.4l-1.5-4.6-1.6 4.6h-.5z"/><path d="m21.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m27.1 31.8h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m32.9 31.8h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m42 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m45.6 34.7c0-1.6 1.1-2.9 2.8-2.9.9 0 1.5.3 2.1.7l-.3.5c-.4-.4-.9-.6-1.7-.6-1.2 0-2.1 1.1-2.1 2.3 0 1.3.9 2.3 2.2 2.3.6 0 1.2-.2 1.6-.6v-1.4h-1.7v-.6h2.3v2.2c-.5.5-1.3.9-2.3.9-1.8.1-2.9-1.2-2.9-2.8z"/><path d="m54.6 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m60.8 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m69.4 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m75.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m80.6 31.8h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m87.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m92.5 31.8h.6v5h3.2v.6h-3.8z"/><path d="m96.9 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m104 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m109.4 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m114.8 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m120.2 31.8h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m127.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m132.5 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m140.4 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m146.5 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m152.7 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m158.9 31.8h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m166.8 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m171.1 31.8h2.4c.6 0 1.2.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m176.9 31.8h.6v5h3.2v.6h-3.8z"/><path d="m181.9 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m189.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m195.1 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m203.6 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m210.4 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m216.2 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m222.4 31.8h.6v5.6h-.6z"/><path d="m226.2 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m231.3 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m235.6 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m242 31.8h.6v5.6h-.6z"/><path d="m244.3 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-55-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-actu-56-">L&#8217;actu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-focus-57-">Le focus</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-entreprise-a-suivre-58-">L&#8217;entreprise à suivre</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-59-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Vite-lu-60-">Vite lu</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Rencontres-67-">Rencontres</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Entretiens-">Entretiens</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-actualite-des-pros-">L&#8217;actualité des pros</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Finances-66-">123 Climat </a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Table-ronde-sur-la-renovation-energetique-">Table ronde sur la rénovation énergétique</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-123-Climat-">123 Climat, le temps de l&#8217;action</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Cafe-Green-463-">Café Green</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Cafe-Green-">Présentation du Café Green</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Les-derniers-rendez-vous-">Les derniers rendez-vous</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Green-TV-464-">Green TV</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.facebook.com/toulecogreen/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/GreenOccitanie" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=La-Haute-Garonne-conseillee-par-Francis-Halle-pour-son-futur%2C32645&amp;var=61a8fdad5dc8b" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js?1587567613'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.1/css/empecher_double_clic.css?1625826890' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=57");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=acb65ad0&amp;cb=997004820779778125' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=57&amp;cb=657639192476227572&amp;n=acb65ad0' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco-green.fr/">ToulÉco Green</a></li>
<li class="item"><a href="https://www.touleco-green.fr/-Eco-55-">Éco</a></li>
<li class="item"><a href="https://www.touleco-green.fr/-Le-focus-57-">Le focus</a></li>
</ul><h1 class="crayon article-titre-32645 article__titre article__titre--article">
La Haute-Garonne conseillée par Francis Hallé pour son futur &#171;&nbsp;plan Arbre&nbsp;&#187;
</h1><p class="article__infos">
<span class="article__date">Publié le jeudi 2 décembre 2021 à  17h57min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Mathieu-Michel_">Mathieu Michel</a></span></span>
</p>
<div class="crayon article-chapo-32645 article__chapo"><p>Le Conseil départemental organisait mercredi 24&nbsp;novembre son quatrième colloque environnemental, sur le thème &#171;&nbsp;arbre et forêt&nbsp;&#187;, avec Francis Hallé comme invité d&#8217;honneur. Les conclusions du botaniste serviront de base pour un &#171;&nbsp;plan arbre&nbsp;&#187; qui verra le jour dans les six prochains mois.</p></div>
<div class="article__logo">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH434/dc456395549f88a98655fdd0814d3c-d754e.jpg?1638464394" width='650' height='434' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-32645 article__texte surlignable"><p>Le syndicat Haute-Garonne Environnement tenait son quatrième colloque, depuis 2015, intitulé&nbsp;&#171;&nbsp;Arbre et forêt&nbsp;&#187;, pour préserver le patrimoine forestier. La date du 24&nbsp;novembre n&#8217;a pas été choisie au hasard, veille de la Sainte-Catherine, jour où &#171;&nbsp;tout bois prend racine&nbsp;&#187;. Ce colloque accouchera d&#8217;un &#171;&nbsp;plan arbre&nbsp;&#187; dans les six prochains mois, avec l&#8217;objectif de protéger les &#171;&nbsp;vieilles forêts&nbsp;&#187; du département, alors que l&#8217;administration revendique déjà plus de trente kilomètres de haies plantées cette année. Elle pense à concevoir un &#171;&nbsp;outil pédagogique pour faire comprendre le rôle des arbres&nbsp;&#187;. C&#8217;est justement le sujet d&#8217;un ouvrage du botaniste Francis Hallé, invité d&#8217;honneur de cet événement. L&#8217;ouvrage <i>La vie des arbres</i> explique comment ces végétaux se protègent, se nourrissent, communiquent et forment une intelligence collective en tant que forêt. Le botaniste se réjouit de l&#8217;intérêt croissant pour les arbres et du renforcement du pouvoir citoyen, à travers les pétitions notamment. &#171;&nbsp;Il n&#8217;y aurait pas eu ce colloque il y a quarante ans. Aujourd&#8217;hui, la salle est pleine&nbsp;!&nbsp;&#187; s&#8217;enthousiasme-t-il.</p>
<h2>Protéger 5&nbsp;% des forêts du territoire</h2>
<p>Le département&nbsp;s&#8217;est fixé l&#8217;objectif de passer de 3 à 5&nbsp;% de forêts haut-garonnaises vierges d&#8217;exploitation (soit 2000 à 5000&nbsp;hectares), sachant qu&#8217;elles sont possédées à 75&nbsp;% par des acteurs privés. À titre de comparaison, la Suisse compte actuellement 10&nbsp;% de forêts vierges d&#8217;exploitation. La collectivité voudrait que ce colloque montre la direction à suivre et constitue un élan pour tous les projets suivants. À une autre échelle, l&#8217;ultime projet du botaniste montpelliérain consiste à reconstruire une forêt primaire de 70&nbsp;000&nbsp;hectares en Europe de l&#8217;Ouest, vierge de toute exploitation. Il confie, moqueur, que la direction de l&#8217;ONF lui a expliqué&nbsp;: &#171;&nbsp;On ne peut pas vous aider. Mais si ça marche, on veut pas rester en-dehors.&nbsp;&#187;</p>
<p>Francis Hallé se positionne &#171;&nbsp;très en faveur&nbsp;&#187; de constructions de forêt urbaines – même s&#8217;il précise qu&#8217;elles ne sont pas littéralement des forêts – parce qu&#8217;elles enrichissent la micro-diversité locale et la faune du centre-ville. De plus, sur le fait de ne planter que des arbres locaux, il estime que &#171;&nbsp;si on devait se passer des végétaux exotiques, il ne resterait plus grand-chose&nbsp;&#187;. À 84 ans, l&#8217;amoureux des arbres garde une attitude optimiste. Il affirme qu&#8217;il n&#8217;est pas trop tard pour adopter de bonnes résolutions. &#171;&nbsp;Celui qui n&#8217;a pas d&#8217;utopie n&#8217;avancera pas.&nbsp;&#187;<br class='autobr' />
<i>Mathieu Michel</i></p>
<p><i>Sur la photo, de gauche à droite&nbsp;: Jean-Michel Fabre, vice-président transition écologique du Conseil départemental de Haute-Garonne, Francis Hallé, botaniste, et Pascal Boureau, président Haute-Garonne Environnement. Crédit&nbsp;: Mathieu Michel.</i></p></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=32645" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco-green.fr/La-Haute-Garonne-conseillee-par-Francis-Halle-pour-son-futur,32645" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco-green.fr/La-Haute-Garonne-conseillee-par-Francis-Halle-pour-son-futur,32645&via=touleco&text=La+Haute-Garonne+conseill%C3%A9e+par+Francis+Hall%C3%A9+pour+son+futur+%C2%AB+plan+Arbre+%C2%BB"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco-green.fr/La-Haute-Garonne-conseillee-par-Francis-Halle-pour-son-futur,32645&title=La+Haute-Garonne+conseill%C3%A9e+par+Francis+Hall%C3%A9+pour+son+futur+%C2%AB+plan+Arbre+%C2%BB&summary=%0ALe+Conseil+d%C3%A9partemental+organisait+mercredi+24+novembre+son+quatri%C3%A8me+colloque+environnemental%2C+sur+le+th%C3%A8me+%C2%AB+arbre+et+for%C3%AAt+%C2%BB%2C+avec+Francis+Hall%C3%A9+comme+invit%C3%A9+d%E2%80%99honneur.+Les+conclusions+du+botaniste+serviront+de+base+pour+un+%C2%AB+plan+arbre+%C2%BB+qui+verra+le+jour+dans+les+six+prochains+mois.+%0A%0ALe+syndicat+Haute-Garonne+Environnement+tenait+son+quatri%C3%A8me+colloque%2C+depuis+2015%2C+intitul%C3%A9+%C2%AB+Arbre+et+for%C3%AAt+%C2%BB%2C+pour+pr%C3%A9server+le+patrimoine+forestier.+La+date+du+24+novembre+n%E2%80%99a+pas+%C3%A9t%C3%A9+choisie+au+hasard%2C+veille+de+la+%28...%29%0A&source=Toul%C3%89co+Green" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=32645" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nVB/NVKKHsUG/Z8winicuQcNbRmSRDWdMApI1Cy4ciZWiocPcz5l0ZfRbKUegjACfpZp0iRVeXPPdKEG1FgupeWLM+vc9eyWPQahk6A/hBRcivCQHido7bBeFDlFPnoeJSOx3dKOMF6N8T5zmsXzEPGQinvEeqLkUj7RrDqG/UqFRM4YYsOya108UHt8eKNEYngIG33tbn+iV7M+lXYF5djk+M2qFlqYV+aNUifuP+UD458Suj02dm3mHSaM2CQrd/UaGLkaqWRlvSpKKr0=' data-origin="La-Haute-Garonne-conseillee-par-Francis-Halle-pour-son-futur,32645">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Negociateur-Technico-Commercial-a-distance-H-F-a-Balma-31,32668">
Négociateur Technico-Commercial (à distance) H/F à Balma (31)
</a></p>
<p><a href="https://www.toulemploi.fr/Agent-de-service-hospitalier-H-F-a-Montpellier-34,32666">
Agent de service hospitalier H/F à Montpellier (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Agent-de-service-hospitalier-H-F-a-Nimes-30,32665">
Agent de service hospitalier H/F à Nîmes (30)
</a></p>
<p><a href="https://www.toulemploi.fr/Conseiller-relation-client-a-distance-en-alternance-avec,32603">
Conseiller relation client à distance en alternance avec HOMEFRIEND H/F à Toulouse (31)
</a></p>
<p><a href="https://www.toulemploi.fr/CAO-DAO-Autocad-Revit-H-F-a-Toulouse-31,32602">
CAO DAO Autocad Revit H/F à Toulouse (31)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Je-shop-mon-emploi-a-Ibos,32633">
<strong>2 décembre</strong>
-
Je &#171;&nbsp;shop&nbsp;&#187; mon emploi à Ibos
</a></p>
<p><a href="https://www.toulemploi.fr/Je-participe-au-job-dating-du-Sitevi-a-Montpellier,32636">
<strong>Du 30 novembre au 2 décembre</strong>
-
Je participe au job dating du Sitevi à Montpellier
</a></p>
<p><a href="https://www.toulemploi.fr/J-assiste-a-La-Non-Conference-du-recrutement-a-Toulouse,32499">
<strong>2 décembre</strong>
-
J&#8217;assiste à La Non-Conférence du recrutement à Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Je-trouve-mon-emploi-a-Bagnols-sur-Ceze,32540">
<strong>30 novembre</strong>
-
Je trouve mon emploi à Bagnols-sur-Cèze
</a></p>
<p><a href="https://www.toulemploi.fr/Je-trouve-des-JobsTIC-a-Montpellier,32459">
<strong>19 novembre</strong>
-
Je trouve des JobsTIC à Montpellier&nbsp;!
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Ski-Le-Departement-de-l-Ariege-s-engage-aupres-des-stations,32653">
<strong>
18h00
-
</strong>
Ski. Le Département de l’Ariège s’engage auprès des stations
</a></p>
<p><a href="https://www.touleco.fr/Toulouse-Tino-Health-lance-un-auto-test-urinaire-pour-ameliorer,32533">
<strong>
17h59
-
</strong>
À Toulouse, Tino Health lance un auto-test urinaire pour améliorer ses performances sportives
</a></p>
<p><a href="https://www.touleco-green.fr/La-Haute-Garonne-conseillee-par-Francis-Halle-pour-son-futur,32645">
<strong>
17h57
-
</strong>
La Haute-Garonne conseillée par Francis Hallé pour son futur &#171;&nbsp;plan Arbre&nbsp;&#187;
</a></p>
<p><a href="https://www.touleco.fr/Gard-Neuf-moulins-a-huile-ouvrent-leurs-portes,32654">
<strong>
17h55
-
</strong>
<strong>4 décembre</strong>
-
Gard. Neuf moulins à huile ouvrent leurs portes
</a></p>
<p><a href="https://www.touleco.tv/Christel-Nguyen-Harmonie-Mutuelle-L-apres-Covid-a-fait-evoluer,32691">
<strong>
17h55
-
</strong>
Christel Nguyen, Harmonie Mutuelle&nbsp;: &#171;&nbsp;L&#8217;après Covid a fait évoluer les attentes des collaborateurs sur l&#8217;organisation du travail&nbsp;&#187;
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="eefe144433bb901431f590a6afbfef68" class="mj-w-data" data-apikey="nTb" data-w-id="l1J" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="eefe144433bb901431f590a6afbfef68"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULÉCO GREEN !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=59");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ac427067&amp;cb=249057364190904340' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=59&amp;cb=1576396405190184540&amp;n=ac427067' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=60");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a825425a&amp;cb=1894129520332564750' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=60&amp;cb=1700027639096773545&amp;n=a825425a' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=61");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa4731f4&amp;cb=2108598259446939834' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=61&amp;cb=1372481184139860900&amp;n=aa4731f4' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=93");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=accb53a7&amp;cb=115986491705367371' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=93&amp;cb=1826486687948702962&amp;n=accb53a7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=94");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aaa03665&amp;cb=49768291410237762' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=94&amp;cb=1040988320742152640&amp;n=aaa03665' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco-green.fr/La-Fresque-du-climat-embarque-l-Occitanie-vers-la-transition,32607">La Fresque du climat embarque l’Occitanie vers la transition écologique</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Futurapolis-Planete-des-sciences-et-du-savoir-pour-le-debat,32534">Futurapolis Planète&nbsp;: des sciences et du savoir pour le débat public</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Le-pitch-de-Vivatech-Rubix,32463">Le pitch de Vivatech&nbsp;: Rubix</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Les-metiers-de-de-l-environnement-et-du-developpement-durable-en,32188">Les métiers de l&#8217;environnement et du développement durable en Occitanie</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.tv/Les-pitchs-de-Vivatech-Minerve-Technology,32085">Les pitchs de Vivatech&nbsp;: Minerve Technology</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=354">Tous les articles <strong>&laquo;&nbsp;Environnement&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/LGV-La-Haute-Garonne-vote-sa-part-du-financement,32390"> LGV. La Haute-Garonne vote sa part du financement</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Haute-Garonne-Revenu-de-base-et-LGV-au-coeur-de-la-rentree-de,32137"> Haute-Garonne. Revenu de base et LGV au cœur de la rentrée de Georges Méric </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Haute-Garonne-Une-fibre-en-plein-deploiement,31229">Haute-Garonne. MCGR déploie une fibre optique... et sociale</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Georges-Meric,31601">Haute-Garonne. Les contours du deuxième acte de Georges Méric</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Transports-Le-metro-arrivera-bien-a-Labege-en-2026,30862">Transports. Le métro arrivera bien à Labège en 2026</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=800">Tous les articles <strong>&laquo;&nbsp;Conseil départemental de la Haute-Garonne&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Toulouse-Ksaar-un-outil-pour-creer-votre-logiciel-sans-coder,32681">Toulouse. Ksaar, un outil pour créer votre logiciel sans coder</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Retour-des-nocturnes-du-marche-des-Carmes,32663">Toulouse. Les nocturnes du marché des Carmes maintenus</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Les-RDV-de-la-Securite-Numerique-de-la-Melee-a-Figeac,32684">Les RDV de la Sécurité numérique de La Mêlée à Figeac</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Patrick-Piedrafita-elu-President-de-la-CCI-de-Toulouse,32660">Patrick Piedrafita élu président de la CCI de Toulouse</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Biome-design-l-amour-du-mobilier-en-bois,32551">Biome design&nbsp;: l&#8217;amour du mobilier en bois</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Mathieu-Michel_">Tous les articles de <strong>Mathieu Michel</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.facebook.com/toulecogreen/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/GreenOccitanie" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco-green.fr/La-Haute-Garonne-conseillee-par-Francis-Halle-pour-son-futur,32645
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-22530040-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>