<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Haute-Garonne. Valorem lance un crowdfunding pour financer un parc photovoltaïque - ToulÉco Green</title>
<meta name="description" content="Située dans l’est du département de la Haute-Garonne, la commune de Lavernose-Lacasse s’apprête à recevoir plus de 14.000 panneaux photovoltaïques. Ce (...)" />
<link rel="canonical" href="https://www.touleco-green.fr/Haute-Garonne-Valorem-s-ouvre-au-crowdfunding-pour-financer-un,28197" />		<meta name="generator" content="SPIP 3.2.7 [24473]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/2b44fee698d38e7ab2e2f71c6398768c.css?1582718102' type='text/css' /><script type='text/javascript' src='local/cache-js/efd5fa6f9b63288152d47ff77e86e73a.js?1582665932'></script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco-green.fr/spip.php?page=backend" />	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Haute-Garonne. Valorem lance un crowdfunding pour financer un parc photovolta&#239;que &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="L&#039;heure est &#224; l&#039;&#233;nergie verte. &#192; Lavernose-Lacasse, les travaux d&#039;installation d&#039;un parc photovolta&#239;que ont commenc&#233;. Le projet, port&#233; par l&#039;op&#233;rateur en &#233;nergies vertes Valorem, est estim&#233; &#224; 5,1 millions&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-02-27" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2020-02-27" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco-green.fr/Haute-Garonne-Valorem-s-ouvre-au-crowdfunding-pour-financer-un,28197" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="La R&#233;daction" /><meta name="DC.Subject" content="crowdfunding" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="newsletter_touleco_1" /><meta name="DC.Subject" content="Photovolta&#239;que" /><meta name="DC.Subject" content="Valorem" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Haute-Garonne. Valorem lance un crowdfunding pour financer un parc photovolta&#239;que &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco-green.fr/Haute-Garonne-Valorem-s-ouvre-au-crowdfunding-pour-financer-un,28197" />
<meta property="og:description" content="L&#039;heure est &#224; l&#039;&#233;nergie verte. &#192; Lavernose-Lacasse, les travaux d&#039;installation d&#039;un parc photovolta&#239;que ont commenc&#233;. Le projet, port&#233; par l&#039;op&#233;rateur en &#233;nergies vertes Valorem, est estim&#233; &#224; 5,1 millions&#8230;" /><meta property="og:image" content="https://www.touleco-green.fr/local/cache-vignettes/L860xH451/830a180d7a99efa480cca0fe1249c7-bcf44.jpg" />
<meta property="og:image:width" content="859" />
<meta property="og:image:height" content="451" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2020-02-27" />
<meta property="article:modified_time" content="2020-02-27" /><meta property="article:author" content="La R&#233;daction" /><meta property="article:tag" content="crowdfunding" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="newsletter_touleco_1" /><meta property="article:tag" content="Photovolta&#239;que" /><meta property="article:tag" content="Valorem" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Haute-Garonne. Valorem lance un crowdfunding pour financer un parc photovolta&#239;que &#8211; Toul&#201;co" />
<meta name="twitter:description" content="L&#039;heure est &#224; l&#039;&#233;nergie verte. &#192; Lavernose-Lacasse, les travaux d&#039;installation d&#039;un parc photovolta&#239;que ont commenc&#233;. Le projet, port&#233; par l&#039;op&#233;rateur en &#233;nergies vertes Valorem, est estim&#233; &#224; 5,1 millions&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco-green.fr/Haute-Garonne-Valorem-s-ouvre-au-crowdfunding-pour-financer-un,28197" /><meta name="twitter:image" content="https://www.touleco-green.fr/local/cache-vignettes/L506xH253/e41fd1c396321681b58636a6bc1064-07c51.jpg" /></head>
<body class="body__article body--toulecogreen">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulecogreen">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulecogreen">
<a rel="start home" href="https://www.touleco-green.fr/"><svg enable-background="new 0 0 248.4 37.6" viewBox="0 0 248.4 37.6" width="248.4" height="37.6" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-f395'><title id="img-svg-title-f395">ToulÉco Green</title>
<g fill="#fff"><path d="m10.9 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m22.2 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m45.4 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m65.9 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m82.4 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2zm8.7-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m99.4 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m118.6 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.3 15c0-5.4 4.1-9.7 9.8-9.7 3.4 0 5.4.9 7.3 2.6l-2.6 3.1c-1.4-1.2-2.7-1.9-4.9-1.9-3 0-5.4 2.6-5.4 5.8v.1c0 3.4 2.3 5.9 5.7 5.9 1.5 0 2.8-.4 3.9-1.1v-2.7h-4.1v-3.5h8.1v8.1c-1.9 1.6-4.6 3-8 3-5.8-.1-9.8-4.1-9.8-9.7z"/><path d="m171 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m190.3 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m208.1 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m226 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m0 31.8h.6v5h3.2v.6h-3.8z"/><path d="m5 31.8h4v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1z"/><path d="m12.3 31.8h.7l1.6 4.7 1.5-4.7h.5l1.5 4.7 1.6-4.7h.7l-2 5.7h-.4l-1.5-4.6-1.6 4.6h-.5z"/><path d="m21.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m27.1 31.8h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m32.9 31.8h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m42 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m45.6 34.7c0-1.6 1.1-2.9 2.8-2.9.9 0 1.5.3 2.1.7l-.3.5c-.4-.4-.9-.6-1.7-.6-1.2 0-2.1 1.1-2.1 2.3 0 1.3.9 2.3 2.2 2.3.6 0 1.2-.2 1.6-.6v-1.4h-1.7v-.6h2.3v2.2c-.5.5-1.3.9-2.3.9-1.8.1-2.9-1.2-2.9-2.8z"/><path d="m54.6 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m60.8 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m69.4 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m75.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m80.6 31.8h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m87.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m92.5 31.8h.6v5h3.2v.6h-3.8z"/><path d="m96.9 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m104 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m109.4 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m114.8 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m120.2 31.8h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m127.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m132.5 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m140.4 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m146.5 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m152.7 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m158.9 31.8h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m166.8 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m171.1 31.8h2.4c.6 0 1.2.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m176.9 31.8h.6v5h3.2v.6h-3.8z"/><path d="m181.9 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m189.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m195.1 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m203.6 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m210.4 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m216.2 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m222.4 31.8h.6v5.6h-.6z"/><path d="m226.2 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m231.3 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m235.6 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m242 31.8h.6v5.6h-.6z"/><path d="m244.3 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 248.4 37.6" viewBox="0 0 248.4 37.6" width="248.4" height="37.6" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-f395'><title id="img-svg-title-f395">ToulÉco Green</title>
<g fill="#fff"><path d="m10.9 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m22.2 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m45.4 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m65.9 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m82.4 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2zm8.7-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m99.4 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m118.6 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.3 15c0-5.4 4.1-9.7 9.8-9.7 3.4 0 5.4.9 7.3 2.6l-2.6 3.1c-1.4-1.2-2.7-1.9-4.9-1.9-3 0-5.4 2.6-5.4 5.8v.1c0 3.4 2.3 5.9 5.7 5.9 1.5 0 2.8-.4 3.9-1.1v-2.7h-4.1v-3.5h8.1v8.1c-1.9 1.6-4.6 3-8 3-5.8-.1-9.8-4.1-9.8-9.7z"/><path d="m171 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m190.3 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m208.1 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m226 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m0 31.8h.6v5h3.2v.6h-3.8z"/><path d="m5 31.8h4v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1z"/><path d="m12.3 31.8h.7l1.6 4.7 1.5-4.7h.5l1.5 4.7 1.6-4.7h.7l-2 5.7h-.4l-1.5-4.6-1.6 4.6h-.5z"/><path d="m21.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m27.1 31.8h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m32.9 31.8h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m42 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m45.6 34.7c0-1.6 1.1-2.9 2.8-2.9.9 0 1.5.3 2.1.7l-.3.5c-.4-.4-.9-.6-1.7-.6-1.2 0-2.1 1.1-2.1 2.3 0 1.3.9 2.3 2.2 2.3.6 0 1.2-.2 1.6-.6v-1.4h-1.7v-.6h2.3v2.2c-.5.5-1.3.9-2.3.9-1.8.1-2.9-1.2-2.9-2.8z"/><path d="m54.6 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m60.8 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m69.4 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m75.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m80.6 31.8h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m87.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m92.5 31.8h.6v5h3.2v.6h-3.8z"/><path d="m96.9 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m104 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m109.4 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m114.8 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m120.2 31.8h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m127.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m132.5 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m140.4 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m146.5 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m152.7 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m158.9 31.8h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m166.8 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m171.1 31.8h2.4c.6 0 1.2.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m176.9 31.8h.6v5h3.2v.6h-3.8z"/><path d="m181.9 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m189.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m195.1 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m203.6 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m210.4 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m216.2 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m222.4 31.8h.6v5.6h-.6z"/><path d="m226.2 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m231.3 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m235.6 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m242 31.8h.6v5.6h-.6z"/><path d="m244.3 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-55-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-actu-56-">L&#8217;actu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-focus-57-">Le focus</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-entreprise-a-suivre-58-">L&#8217;entreprise à suivre</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-59-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Vite-lu-60-">Vite lu</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-actualite-des-pros-">L&#8217;actualité des pros</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Finances-66-">123 Climat </a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Table-ronde-sur-la-renovation-energetique-">Table ronde sur la rénovation énergétique</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-123-Climat-">123 Climat, le temps de l&#8217;action</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Cafe-Green-463-">Café Green</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Cafe-Green-">Présentation du Café Green</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Les-derniers-rendez-vous-">Les derniers rendez-vous</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Green-TV-464-">Green TV</a>
</li>
</ul>
</li>
</ul>
</nav><div class="header_menu__liens">
<hr>
<a href="#" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="#" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="#" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>
</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=login&amp;urlretour=Haute-Garonne-Valorem-s-ouvre-au-crowdfunding-pour-financer-un%2C28197&amp;var=5e580677197bb" class="header__links--connexion">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=57");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=acb65ad0&amp;cb=294048514940485248' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=57&amp;cb=290260160958099705&amp;n=acb65ad0' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco-green.fr/">ToulÉco Green</a></li>
<li class="item"><a href="https://www.touleco-green.fr/-Eco-55-">Éco</a></li>
<li class="item"><a href="https://www.touleco-green.fr/-L-actu-56-">L&#8217;actu</a></li>
</ul><h1 class="crayon article-titre-28197 article__titre article__titre--article">
Haute-Garonne. Valorem lance un crowdfunding pour financer un parc photovoltaïque
</h1><p class="article__infos">
<span class="article__date">Publié le jeudi 27 février 2020 à  18h40min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_La-Redaction-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303_">La Rédaction</a></span></span>
</p>
<div class="crayon article-chapo-28197 article__chapo"><p>Située dans l’est du département de la Haute-Garonne, la commune de Lavernose-Lacasse s’apprête à recevoir plus de 14.000 panneaux photovoltaïques. Ce projet est ouvert au financement participatif citoyen.</p></div>
<div class="article__logo">
<img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH434/6c32a97acfe487c5cffc9dee9552cd-1860b.jpg?1582825360" width='650' height='434' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-28197 article__texte surlignable"><p>L’heure est à l’énergie verte. À Lavernose-Lacasse, les travaux d’installation d’un parc photovoltaïque ont commencé. Le projet, porté par l’opérateur en énergies vertes Valorem, est estimé à 5,1 millions d’euros. Pour l&#8217;accompagner, un financement participatif citoyen à hauteur de 640.000 euros est organisé par Enerfip, spécialiste du financement participatif de projets d’énergies renouvelables. Implanté sur l’ancienne gravière de neuf hectares, le projet de Maillol réhabilite ainsi des terrains inutilisés possédés par la municipalité.</p>
<p>Concrètement, 14.285 panneaux seront mis en service entre juillet et août 2020. Les études estiment que le site pourrait assurer une production de 6600 Mwh par an, soit l’équivalent de la consommation électrique annuelle de 951 Français. «<small class="fine"> </small>L’électricité ira au plus près : un tiers des Lavernosiens consommeront exclusivement cette énergie verte<small class="fine"> </small>», s’enthousiasme Aurélie Olivera, responsable communication d’Enerfip.</p>
<h2>Un financement à partir de 10 euros</h2>
<p>Afin d’associer les habitants du territoire à ce projet, Valorem a mis en place un financement participatif. A partir de 10 euros, les habitants des départements de Haute-Garonne, de ses départements limitrophes, du Lot, du Lot-et-Garonne et d’Ariège peuvent investir la somme de leur choix. Ils bénéficieront d’un retour sur investissement de 5% par an du montant investi, et ce pendant quatre ans. Pour les particuliers, les bénéfices seront minimes, mais ce mode de financement permet à Valorem de profiter d’une bonification du tarif d’achat de l’électricité. <br class='autobr' />
«<small class="fine"> </small>EDF s’engage à acheter l’électricité à des tarifs sécurisés pendant vingt  ans qu’il bonifie de 3 euros par Mwh<small class="fine"> </small>», explique Aurélie Olivera.</p>
<p>La collecte est ouverte jusqu’au 30 avril <a href="https://www.touleco-green.fr/Depuis-Montpellier-Enerfip-donne-une-energie-nouvelle-a-l,21013">sur la plateforme Enerfip.</a> En un mois, plus de 50.000 euros ont déjà été récoltés. A noter qu&#8217;en 2018, les citoyens avaient déjà participé au financement participatif des ombrières de l’aéroport et de la centrale hydroélectrique de Carcassonne. <br class='autobr' />
<i>Marion Meyer</p>
<p>Sur la photo : Le parc photovoltaïque d’Alzonne (Aude), a également été réalisé par Valorem. Crédits : Valorem. </i></p></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=28197" rel="noindex nofollow">Répondre à cet article</a></p>
</div>
</div>
<div class="article__aside">
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco-green.fr/Haute-Garonne-Valorem-s-ouvre-au-crowdfunding-pour-financer-un,28197" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco-green.fr/Haute-Garonne-Valorem-s-ouvre-au-crowdfunding-pour-financer-un,28197&via=touleco&text=Haute-Garonne.+Valorem+lance+un+crowdfunding+pour+financer+un+parc+photovolta%C3%AFque"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco-green.fr/Haute-Garonne-Valorem-s-ouvre-au-crowdfunding-pour-financer-un,28197&title=Haute-Garonne.+Valorem+lance+un+crowdfunding+pour+financer+un+parc+photovolta%C3%AFque&summary=%0ASitu%C3%A9e+dans+l%E2%80%99est+du+d%C3%A9partement+de+la+Haute-Garonne%2C+la+commune+de+Lavernose-Lacasse+s%E2%80%99appr%C3%AAte+%C3%A0+recevoir+plus+de+14.000+panneaux+photovolta%C3%AFques.+Ce+projet+est+ouvert+au+financement+participatif+citoyen.+%0A%0AL%E2%80%99heure+est+%C3%A0+l%E2%80%99%C3%A9nergie+verte.+%C3%80+Lavernose-Lacasse%2C+les+travaux+d%E2%80%99installation+d%E2%80%99un+parc+photovolta%C3%AFque+ont+commenc%C3%A9.+Le+projet%2C+port%C3%A9+par+l%E2%80%99op%C3%A9rateur+en+%C3%A9nergies+vertes+Valorem%2C+est+estim%C3%A9+%C3%A0+5%2C1+millions+d%E2%80%99euros.+Pour+l%E2%80%99accompagner%2C+un+financement+participatif+citoyen+%C3%A0+hauteur+de+640.000+euros+est%C2%A0%28...%29%0A&source=Toul%C3%89co+Green" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=28197" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>				</div>
<aside class="page_aside">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Agent-d-Entretien-du-Batiment-H-F-a-Rodez-12,28138">
Agent d&#8217;Entretien du Bâtiment H/F à Rodez (12)</a></p>
<p><a href="https://www.toulemploi.fr/Usineur-sur-commande-numerique-H-F-a-Ales-30,28137">
Usineur sur commande numérique H/F à Alès (30)</a></p>
<p><a href="https://www.toulemploi.fr/Charpentier-bois-H-F-a-Tarbes-65,28101">
Charpentier bois  H/F à Tarbes (65)</a></p>
<p><a href="https://www.toulemploi.fr/Assistant-commercial-en-alternance-H-F-a-Toulouse-31,28112">
Assistant commercial (en alternance) H/F à Toulouse (31)</a></p>
<p><a href="https://www.toulemploi.fr/Constructeur-Bois-H-F-a-Tarbes-65,28100">
Constructeur Bois H/F à Tarbes (65)</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Je-zoome-sur-les-metiers-de-l-animation-a-Montpellier,28166">
<strong>27 février</strong>
-
Je zoome sur les métiers de l’animation à Montpellier</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-aupres-de-Suez-a-Toulouse,28159">
<strong>28 février</strong>
-
Je postule auprès de Suez à Toulouse</a></p>
<p><a href="https://www.toulemploi.fr/17-Je-participe-au-job-dating-d-Amplitudes-a-Toulouse,28092">
<strong>25 février</strong>
-
Je participe au job dating d&#8217;Amplitudes à Toulouse</a></p>
<p><a href="https://www.toulemploi.fr/17-Je-rejoins-Pirates-World-au-Cap-d-Agde,28042">
<strong>20 février</strong>
-
Je rejoins Pirates World au Cap d&#8217;Agde</a></p>
<p><a href="https://www.toulemploi.fr/Je-m-engage-a-Agde,28087">
<strong>14 février</strong>
-
Je m&#8217;engage à Agde</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.touleco-green.fr/Haute-Garonne-Valorem-s-ouvre-au-crowdfunding-pour-financer-un,28197">
<strong>
18h40
-
</strong>
Haute-Garonne. Valorem lance un crowdfunding pour financer un parc photovoltaïque</a></p>
<p><a href="https://www.touleco.fr/Swish-Live-l-appli-toulousaine-qui-diffuse-les-matchs-amateurs,27902">
<strong>
18h30
-
</strong>
Swish Live : l&#8217;appli toulousaine qui diffuse les matchs amateurs comme à la télé</a></p>
<p><a href="https://www.touleco.fr/Douze-entreprises-d-Occitanie-sur-le-salon-aeronautique-AIME,28186">
<strong>
18h14
-
</strong>
Douze entreprises d’Occitanie sur le salon aéronautique AIME Dubaï</a></p>
<p><a href="https://www.touleco.fr/Conference-sur-la-place-des-femmes-dans-le-monde-du-vin,28187">
<strong>
18h00
-
</strong>
<strong>5 mars</strong>
-
Conférence sur la place des femmes dans le monde du vin</a></p>
<p><a href="https://www.touleco.fr/A-l-origine-de-la-marque-textile-Pyrenees,28199">
<strong>
14h00
-
</strong>
Hautes-Pyrénées. Pyrénées Création met la laine au pied</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="eefe144433bb901431f590a6afbfef68" class="mj-w-data" data-apikey="nTb" data-w-id="l1J" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="eefe144433bb901431f590a6afbfef68"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULÉCO GREEN !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=59");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ac427067&amp;cb=1746977367432726720' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=59&amp;cb=3264362724624540275&amp;n=ac427067' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=60");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a825425a&amp;cb=596547242889840000' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=60&amp;cb=853209217280097432&amp;n=a825425a' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=61");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa4731f4&amp;cb=619440764122865143' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=61&amp;cb=2104749803425586012&amp;n=aa4731f4' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=93");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=accb53a7&amp;cb=2482730954981874949' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=93&amp;cb=315594324245250324&amp;n=accb53a7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=94");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aaa03665&amp;cb=675592809448824648' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=94&amp;cb=1154553184461942934&amp;n=aaa03665' border='0' alt='' /></a></noscript>
</div>				</aside>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Occitanie-Terra-Hominis-sauvegarde-les-vignobles-grace-au,28067-28067-28067-28067-28067-28067-28067-28067-28067-28067-28067">Occitanie. Terra Hominis sauvegarde les vignobles grâce au financement participatif</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Sponso-solution-de-fidelisation-des-clients-sportifs-debarque-en,27729">Sponso +, solution de fidélisation des clients sportifs, débarque en Occitanie</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Arkolia-Energies-revoit-sa-copie-sur-le-projet-photovoltaique,27482">Arkolia Energies revoit sa copie sur le projet photovoltaïque SoLarzac</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Occitanie-Engie-Green-accelere-sur-les-energies-vertes,26987">Occitanie. Engie Green accélère sur les énergies vertes</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Terreal-veut-developper-le-solaire-dans-le-Tarn,26950">Terreal veut développer le solaire dans le Tarn</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=336%7C1296">Tous les articles <strong>&laquo;&nbsp;Photovoltaïque, crowdfunding&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Deux-parcs-photovoltaique-ouverts-au-financement-participatif,28086">En Occitanie, deux parcs photovoltaïques ouverts au financement participatif citoyen </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-green.fr/Dix-entreprises-de-Haute-Garonne-s-engagent-pour-l-inclusion,27955">Dix entreprises de Haute-Garonne s’engagent pour l’inclusion </a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=2705">Tous les articles <strong>&laquo;&nbsp;Valorem&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Douze-entreprises-d-Occitanie-sur-le-salon-aeronautique-AIME,28186">Douze entreprises d’Occitanie sur le salon aéronautique AIME Dubaï</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Conference-sur-la-place-des-femmes-dans-le-monde-du-vin,28187">Conférence sur la place des femmes dans le monde du vin</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Toulouse-TWB-recoit-une-dotation-de-l-Etat-de-7-millions-d-euro,28179">Toulouse. TWB reçoit une dotation de l’État de 7 millions d’euros</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Convention-de-la-CPME31,28160">Prochaine convention de la CPME 31</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Appel-a-manifestation-contre-la-Tour-Occitanie-demain-au,28191">Tour Occitanie à Toulouse : les opposants appellent à manifester</a></li>
</ul>
<a class="extra2_bloc__lien" href="_La-Redaction-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303-50303_">Tous les articles de <strong>La Rédaction</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="#" title="sur Linkedin">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<g class="icone" fill="#111111">
<path d="m11.2 15.5h3.9v12.7h-3.9z"/>
<path d="m13.1 13.9c1.3 0 2.3-1.1 2.3-2.3s-1-2.3-2.3-2.3-2.3 1.1-2.3 2.3 1 2.3 2.3 2.3z"/>
<path d="m21.4 21.6c0-1.8.8-2.9 2.4-2.9 1.4 0 2.1 1 2.1 2.9v6.7h3.9s0-4.6 0-8.1c0-3.4-1.9-5.1-4.6-5.1s-3.8 2.1-3.8 2.1v-1.7h-3.8v12.7h3.8c0 .1 0-4.7 0-6.6z"/>
</g>
</svg>
</a>
<a href="#" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="#" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>
</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco-green.fr/Haute-Garonne-Valorem-s-ouvre-au-crowdfunding-pour-financer-un,28197
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-22530040-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body><!-- Original size: 65529 bytes, minified: 62399 bytes. HTMLMinifier: www.terresquall.com/web/html-minifier. --></html>