<!DOCTYPE HTML>
<html class="page_article article_agenda composition_agenda ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Occitanie. Rencontres d'affaires sur le bâtiment durable - ToulÉco Green</title>
<meta name="description" content="Envirobat Occtanie, centre de ressources et réseau d’acteurs de la construction et de l’aménagement durable en Occitanie, organise la troisième (...)" />
<link rel="canonical" href="https://www.touleco-green.fr/Occitanie-Rencontres-d-affaires-sur-le-batiment-durable,29815" />		<meta name="generator" content="SPIP 3.2.8 [24473]" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>/*<![CDATA[*/
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

/*]]>*/</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel='stylesheet' href='local/cache-css/ff5d6ac0311e54824828b98b31c8ce41.css?1603456649' type='text/css' /><script type='text/javascript' src='local/cache-js/8c7c16847137c8c05a2775bfe0a2a97a.js?1602845618'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.0/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">/* <![CDATA[ */
			var select2 = select2 || {};
			select2.selector = "";
/* ]]> */</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco-green.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Occitanie. Rencontres d&#039;affaires sur le b&#226;timent durable &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Envirobat Occtanie, centre de ressources et r&#233;seau d&#039;acteurs de la construction et de l&#039;am&#233;nagement durable en Occitanie, organise la troisi&#232;me &#233;dition de B to Build, rendez-vous business et&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2020-10-29" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2020-10-29" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco-green.fr/Occitanie-Rencontres-d-affaires-sur-le-batiment-durable,29815" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Toul&#201;co" /><meta name="DC.Subject" content="B&#226;timent" /><meta name="DC.Subject" content="Durable" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Occitanie. Rencontres d&#039;affaires sur le b&#226;timent durable &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco-green.fr/Occitanie-Rencontres-d-affaires-sur-le-batiment-durable,29815" />
<meta property="og:description" content="Envirobat Occtanie, centre de ressources et r&#233;seau d&#039;acteurs de la construction et de l&#039;am&#233;nagement durable en Occitanie, organise la troisi&#232;me &#233;dition de B to Build, rendez-vous business et&#8230;" /><meta property="article:published_time" content="2020-10-29" />
<meta property="article:modified_time" content="2020-10-29" /><meta property="article:author" content="Toul&#201;co" /><meta property="article:tag" content="B&#226;timent" /><meta property="article:tag" content="Durable" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Occitanie. Rencontres d&#039;affaires sur le b&#226;timent durable &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Envirobat Occtanie, centre de ressources et r&#233;seau d&#039;acteurs de la construction et de l&#039;am&#233;nagement durable en Occitanie, organise la troisi&#232;me &#233;dition de B to Build, rendez-vous business et&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco-green.fr/Occitanie-Rencontres-d-affaires-sur-le-batiment-durable,29815" /></head>
<body class="body__article--agenda body--agenda body--toulecogreen">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulecogreen">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulecogreen">
<a rel="start home" href="https://www.touleco-green.fr/"><svg enable-background="new 0 0 248.4 37.6" viewBox="0 0 248.4 37.6" width="248.4" height="37.6" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-f395'><title id="img-svg-title-f395">ToulÉco Green</title>
<g fill="#fff"><path d="m10.9 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m22.2 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m45.4 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m65.9 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m82.4 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2zm8.7-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m99.4 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m118.6 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.3 15c0-5.4 4.1-9.7 9.8-9.7 3.4 0 5.4.9 7.3 2.6l-2.6 3.1c-1.4-1.2-2.7-1.9-4.9-1.9-3 0-5.4 2.6-5.4 5.8v.1c0 3.4 2.3 5.9 5.7 5.9 1.5 0 2.8-.4 3.9-1.1v-2.7h-4.1v-3.5h8.1v8.1c-1.9 1.6-4.6 3-8 3-5.8-.1-9.8-4.1-9.8-9.7z"/><path d="m171 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m190.3 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m208.1 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m226 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m0 31.8h.6v5h3.2v.6h-3.8z"/><path d="m5 31.8h4v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1z"/><path d="m12.3 31.8h.7l1.6 4.7 1.5-4.7h.5l1.5 4.7 1.6-4.7h.7l-2 5.7h-.4l-1.5-4.6-1.6 4.6h-.5z"/><path d="m21.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m27.1 31.8h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m32.9 31.8h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m42 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m45.6 34.7c0-1.6 1.1-2.9 2.8-2.9.9 0 1.5.3 2.1.7l-.3.5c-.4-.4-.9-.6-1.7-.6-1.2 0-2.1 1.1-2.1 2.3 0 1.3.9 2.3 2.2 2.3.6 0 1.2-.2 1.6-.6v-1.4h-1.7v-.6h2.3v2.2c-.5.5-1.3.9-2.3.9-1.8.1-2.9-1.2-2.9-2.8z"/><path d="m54.6 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m60.8 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m69.4 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m75.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m80.6 31.8h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m87.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m92.5 31.8h.6v5h3.2v.6h-3.8z"/><path d="m96.9 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m104 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m109.4 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m114.8 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m120.2 31.8h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m127.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m132.5 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m140.4 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m146.5 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m152.7 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m158.9 31.8h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m166.8 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m171.1 31.8h2.4c.6 0 1.2.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m176.9 31.8h.6v5h3.2v.6h-3.8z"/><path d="m181.9 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m189.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m195.1 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m203.6 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m210.4 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m216.2 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m222.4 31.8h.6v5.6h-.6z"/><path d="m226.2 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m231.3 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m235.6 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m242 31.8h.6v5.6h-.6z"/><path d="m244.3 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 248.4 37.6" viewBox="0 0 248.4 37.6" width="248.4" height="37.6" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-f395'><title id="img-svg-title-f395">ToulÉco Green</title>
<g fill="#fff"><path d="m10.9 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m22.2 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m45.4 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m65.9 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m82.4 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2zm8.7-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m99.4 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m118.6 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.3 15c0-5.4 4.1-9.7 9.8-9.7 3.4 0 5.4.9 7.3 2.6l-2.6 3.1c-1.4-1.2-2.7-1.9-4.9-1.9-3 0-5.4 2.6-5.4 5.8v.1c0 3.4 2.3 5.9 5.7 5.9 1.5 0 2.8-.4 3.9-1.1v-2.7h-4.1v-3.5h8.1v8.1c-1.9 1.6-4.6 3-8 3-5.8-.1-9.8-4.1-9.8-9.7z"/><path d="m171 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m190.3 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m208.1 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m226 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m0 31.8h.6v5h3.2v.6h-3.8z"/><path d="m5 31.8h4v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1z"/><path d="m12.3 31.8h.7l1.6 4.7 1.5-4.7h.5l1.5 4.7 1.6-4.7h.7l-2 5.7h-.4l-1.5-4.6-1.6 4.6h-.5z"/><path d="m21.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m27.1 31.8h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m32.9 31.8h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m42 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m45.6 34.7c0-1.6 1.1-2.9 2.8-2.9.9 0 1.5.3 2.1.7l-.3.5c-.4-.4-.9-.6-1.7-.6-1.2 0-2.1 1.1-2.1 2.3 0 1.3.9 2.3 2.2 2.3.6 0 1.2-.2 1.6-.6v-1.4h-1.7v-.6h2.3v2.2c-.5.5-1.3.9-2.3.9-1.8.1-2.9-1.2-2.9-2.8z"/><path d="m54.6 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m60.8 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m69.4 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m75.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m80.6 31.8h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m87.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m92.5 31.8h.6v5h3.2v.6h-3.8z"/><path d="m96.9 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m104 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m109.4 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m114.8 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m120.2 31.8h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m127.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m132.5 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m140.4 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m146.5 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m152.7 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m158.9 31.8h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m166.8 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m171.1 31.8h2.4c.6 0 1.2.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m176.9 31.8h.6v5h3.2v.6h-3.8z"/><path d="m181.9 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m189.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m195.1 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m203.6 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m210.4 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m216.2 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m222.4 31.8h.6v5.6h-.6z"/><path d="m226.2 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m231.3 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m235.6 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m242 31.8h.6v5.6h-.6z"/><path d="m244.3 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-55-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-actu-56-">L&#8217;actu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-focus-57-">Le focus</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-entreprise-a-suivre-58-">L&#8217;entreprise à suivre</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-59-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Vite-lu-60-">Vite lu</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-actualite-des-pros-">L&#8217;actualité des pros</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Finances-66-">123 Climat </a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Table-ronde-sur-la-renovation-energetique-">Table ronde sur la rénovation énergétique</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-123-Climat-">123 Climat, le temps de l&#8217;action</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Cafe-Green-463-">Café Green</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Cafe-Green-">Présentation du Café Green</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Les-derniers-rendez-vous-">Les derniers rendez-vous</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Green-TV-464-">Green TV</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.facebook.com/toulecogreen/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/GreenOccitanie" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=Occitanie-Rencontres-d-affaires-sur-le-batiment-durable%2C29815&amp;var=5f9aefa809fc3" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.0/css/empecher_double_clic.css' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=57");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=acb65ad0&amp;cb=2241227929635456104' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=57&amp;cb=214985420330352258&amp;n=acb65ad0' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="banner-vertical__container banner-vertical__container--left">
<div class="banner-vertical">
<a href="https://jeparticipe.laregioncitoyenne.fr/project/votation-2020/questionnaire/questionnaire?pk_campaign=Votation&pk_source=Touleco"  target="_blank" rel="noreferrer noopener">
<img src='plugins/touleco/squelettes/images/OC_188x768px_DARKSIDE_habillage_education.jpg' alt='' width='188' height='768' />
</a>
</div>
</div>
<div class="banner-vertical__container banner-vertical__container--right">
<div class="banner-vertical">
<a href="https://jeparticipe.laregioncitoyenne.fr/project/votation-2020/questionnaire/questionnaire?pk_campaign=Votation&pk_source=Touleco"  target="_blank" rel="noreferrer noopener">
<img src='plugins/touleco/squelettes/images/OC_188x768px_DARKSIDE_habillage_renovation.jpg' alt='' width='188' height='768' />
</a>
</div>
</div>
<div class="page_container page_main__container  page_main__container--banners">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco-green.fr/">ToulÉco Green</a></li>
<li class="item"><a href="https://www.touleco-green.fr/-Eco-55-">Éco</a></li>
<li class="item"><a href="https://www.touleco-green.fr/-Agenda-59-">Agenda</a></li>
</ul><h1 class="crayon article-titre-29815 article__titre article__titre--article">
19 novembre
-
Occitanie. Rencontres d&#8217;affaires sur le bâtiment durable
</h1><p class="article__infos">
<span class="article__date">Publié le jeudi 29 octobre 2020 à  17h17min</span>
</p>
<div class="article__logo">
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-29815 article__texte surlignable"><p>Envirobat Occtanie, centre de ressources et réseau d&#8217;acteurs de la construction et de l&#8217;aménagement durable en Occitanie, organise la troisième édition de B to Build, rendez-vous business et innovation. Le  19&nbsp;novembre, à 16h30, aura lieu un webinaire sur le thème&nbsp;: <i>Innovation frugale dans le bâtiment&nbsp;: Contexte et retour d&#8217;expériences.</i></p>
<p>Le 26&nbsp;novembre, Envirobat organise des rendez-vous d&#8217;affaires 100% digitaux pour que les entreprises du bâtiment durable rencontrent de nouveaux partenaires commerciaux ou techniques pour leurs projets d&#8217;innovation. <br class='autobr' />
<i><br class='autobr' />
Les inscriptions pour le webinaire et les rencontres B to B se font <a href="https://www.envirobat-oc.fr/B-to-Build-3e-edition-des-rendez-vous-business-et-innovation-4140" class='spip_out' rel='external'>sur le site d&#8217;Envirobat Occitanie.</a></i></p></div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=29815" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco-green.fr/Occitanie-Rencontres-d-affaires-sur-le-batiment-durable,29815" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco-green.fr/Occitanie-Rencontres-d-affaires-sur-le-batiment-durable,29815&via=touleco&text=Occitanie.+Rencontres+d%27affaires+sur+le+b%C3%A2timent+durable"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco-green.fr/Occitanie-Rencontres-d-affaires-sur-le-batiment-durable,29815&title=Occitanie.+Rencontres+d%E2%80%99affaires+sur+le+b%C3%A2timent+durable&summary=%0AEnvirobat+Occtanie%2C+centre+de+ressources+et+r%C3%A9seau+d%E2%80%99acteurs+de+la+construction+et+de+l%E2%80%99am%C3%A9nagement+durable+en+Occitanie%2C+organise+la+troisi%C3%A8me+%C3%A9dition+de+B+to+Build%2C+rendez-vous+business+et+innovation.+Le++19+novembre%2C+%C3%A0+16h30%2C+aura+lieu+un+webinaire+sur+le+th%C3%A8me+%3A+Innovation+frugale+dans+le+b%C3%A2timent+%3A+Contexte+et+retour+d%E2%80%99exp%C3%A9riences.+%0A%0ALe+26+novembre%2C+Envirobat+organise+des+rendez-vous+d%E2%80%99affaires+100%25+digitaux+pour+que+les+entreprises+du+b%C3%A2timent+durable+rencontrent+de+nouveaux+partenaires+%28...%29%0A&source=Toul%C3%89co+Green" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=29815" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nZD11RWaHnw8hVkLdnmJl9w/54JcSN0p0+NGbHyJbg26e+ykXaxeTvXvyqUR87kFDGK+oP8RSh4iRT+45egQiZ+g0+ix15bj+Na1pw3/sW/y2SDq8KmxOOZ4r+AZs2mooc51qYi9JIbjCLesw54pgRPY7he82qIXXtWI++0KCcDzGF00lR4Ba1vCPY5B9ysyqD/tYdLceUrFnVbG3Q00GIlNezsIAfD2R0My5ivMQkpOZGSg7+2aUkvV4yJK/DbuS73rfimLYQxJGyOuHyvuwmDy1zs=' data-origin="Occitanie-Rencontres-d-affaires-sur-le-batiment-durable,29815">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Vendeur-en-ALTERNANCE-H-F-a-Montauban-82,29797">
Vendeur en ALTERNANCE H/F à Montauban (82)
</a></p>
<p><a href="https://www.toulemploi.fr/Vendeur-en-ALTERNANCE-H-F-a-Castres-81,29798">
Vendeur en ALTERNANCE H/F à Castres (81)
</a></p>
<p><a href="https://www.toulemploi.fr/Vendeur-en-ALTERNANCE-H-F-a-Beziers-34,29778">
Vendeur en ALTERNANCE H/F à Béziers (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Vendeur-en-ALTERNANCE-H-F-a-Pau-64,29810">
Vendeur en ALTERNANCE H/F à Pau (64)
</a></p>
<p><a href="https://www.toulemploi.fr/Vendeur-en-ALTERNANCE-H-F-a-Toulouse-31,29783">
Vendeur en ALTERNANCE H/F à Toulouse (31)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Je-saisis-mon-futur-job-a-Font-Romeu,29781">
<strong>5 novembre</strong>
-
Je saisis mon futur job à Font-Romeu&nbsp;!
</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-dans-l-immobilier-en-ex-region-Midi-Pyrenees,29697">
<strong>Du 31 octobre au 20 novembre</strong>
-
Je postule dans l&#8217;immobilier en ex-région Midi-Pyrénées
</a></p>
<p><a href="https://www.toulemploi.fr/Je-participe-au-Forum-emploi-de-Montastruc,29664">
<strong>Du 20 octobre au 15 novembre</strong>
-
Je participe au Forum emploi de Montastruc&nbsp;!
</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-en-ligne-en-Lozere,29696">
<strong>Du 20 octobre au 6 novembre</strong>
-
Je postule (en ligne) en Lozère
</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-pour-le-nouveau-Mc-Do-de-Saverdun,29627">
<strong>16 octobre</strong>
-
Je postule pour le nouveau Mc Do de Saverdun
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Macron-decrete-un-nouveau-confinement-national,29808">
<strong>
hier, 20h46
-
</strong>
Macron décrète un nouveau confinement national
</a></p>
<p><a href="https://www.touleco.fr/En-Haute-Garonne-le-marche-de-la-construction-est-a-l-arret,29802">
<strong>
hier, 20h06
-
</strong>
En Haute-Garonne, le marché de la construction neuve est à l’arrêt
</a></p>
<p><a href="https://www.touleco.fr/memo-Pollution-multiple-dans-la-vallee-de-l-Orbiel,29768">
<strong>
hier, 19h00
-
</strong>
Santé. Une enquête révèle une pollution multiple dans la vallée de l&#8217;Orbiel
</a></p>
<p><a href="https://www.touleco.fr/En-Occitanie-La-Poste-s-attend-a-affronter-une-vague-de-colis,29801">
<strong>
hier, 18h31
-
</strong>
En Occitanie, La Poste s&#8217;attend à affronter une vague de colis jusqu&#8217;à Noël
</a></p>
<p><a href="https://www.touleco.fr/IGS-Un-webinaire-sur-l-emploi-au-temps-du-Covid,29799">
<strong>
hier, 18h16
-
</strong>
<strong>5 novembre</strong>
-
IGS Toulouse&nbsp;: un webinaire sur l&#8217;emploi au temps du Covid
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="eefe144433bb901431f590a6afbfef68" class="mj-w-data" data-apikey="nTb" data-w-id="l1J" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="eefe144433bb901431f590a6afbfef68"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULÉCO GREEN !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=59");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ac427067&amp;cb=235365073792336782' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=59&amp;cb=50248150031015247&amp;n=ac427067' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=60");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a825425a&amp;cb=66787295538196893' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=60&amp;cb=1132400966574017558&amp;n=a825425a' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=61");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa4731f4&amp;cb=560866955792079960' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=61&amp;cb=89221297570970893&amp;n=aa4731f4' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=93");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=accb53a7&amp;cb=1364430822784511040' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=93&amp;cb=1806151254575301711&amp;n=accb53a7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=94");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aaa03665&amp;cb=3949616853865065651' target='_blank'><img src='http://regie.touleco.fr/delivery/avw.php?zoneid=94&amp;cb=1067553027356591555&amp;n=aaa03665' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Lancement-du-collectif-Good-IT-pour-un-nume%CC%81rique-plus,29788">Lancement du collectif Good IT&nbsp;! pour un numérique plus responsable en Occitanie.</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Peintre-en-Batiment-H-F-a-Albi-81,29773">Peintre en Bâtiment H/F à Albi (81)</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Technicien-ne-DAO-FTTH-H-F-a-L-Isle-Jourdain-32,29738">Technicien(ne) DAO - FTTH H/F à L&#8217;Isle Jourdain (32)</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Referent-Technique-Topographie-H-F-a-L-Isle-Jourdain-31,29736">Référent Technique - Topographie H/F à L&#8217;Isle Jourdain (32)</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Technicien-ne-en-DAO-Trench-3D-H-F-a-L-Isle-Jourdain-31,29734">Technicien(ne) en DAO - Trench 3D H/F à L&#8217;Isle Jourdain (32)</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=530%7C280">Tous les articles <strong>&laquo;&nbsp;Durable, Bâtiment&nbsp;&raquo;</strong></a>
</div>		</div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.facebook.com/toulecogreen/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/GreenOccitanie" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco-green.fr/Occitanie-Rencontres-d-affaires-sur-le-batiment-durable,29815
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-22530040-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body><!-- Original size: 61477 bytes, minified: 58278 bytes. HTMLMinifier: www.terresquall.com/web/html-minifier. --></html>