<!DOCTYPE HTML>
<html class="page_article ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head><script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Florian Champoux, Terreauciel : &#171; Avec la crise, beaucoup de gens veulent se reconnecter à leur alimentation &#187; - ToulÉco Green</title>
<meta name="description" content="Terreauciel, agence toulousaine spécialisée dans l’agriculture urbaine, a reçu le prix du jury catégorie Entreprise aux Assises nationales étudiantes (...)" />
<link rel="canonical" href="https://www.touleco-green.fr/Carre-Maraichers,30978" />		<meta name="generator" content="SPIP 3.2.9" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"><script type='text/javascript'>
var blocs_replier_tout = 0;
var blocs_slide = 'aucun';
var blocs_title_sep = /\|\|/g;
var blocs_title_def = 'Déplier||Replier';
var blocs_js_cookie = '';

</script><script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type=\'image/jpeg\'],#documents_portfolio a[type=\'image/png\'],#documents_portfolio a[type=\'image/gif\']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"98%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
</script>
<link rel='stylesheet' href='local/cache-css/0223db5660985ec0313c5b251d5e5922.css?1617383428' type='text/css' /><script type='text/javascript' src='local/cache-js/4020b40b573e8f837805a0090dde14b3.js?1617383420'></script><style type='text/css'>
img[data-photo].photoshow { cursor: zoom-in; }
</style><script type="text/javascript">
photoswipe = {
  path: "plugins/auto/photoswipe/v0.6.0/lib/photoswipe//",
  selector: "img[data-photo], a[type]",
  conteneur: ".photoswipe-cont",
  gallery: true,   errorMsg: "<div class=\"pswp__error-msg\"><a href=\"%url%\" target=\"_blank\">Image indisponible<\/a>.<\/div>",
  debug: false };
</script>
<script type="text/javascript">
			var select2 = select2 || {};
			select2.selector = "";
</script><script type="text/javascript" id="tarteaucitronjs" src="plugins/touleco/squelettes/javascript/tarteaucitron/tarteaucitron.js"></script>
<script type="text/javascript">
    tarteaucitron.init({
        "privacyUrl": "", 
        "hashtag": "#tarteaucitron", 
        "cookieName": "tarteaucitron", 
        "orientation": "bottom", 
        "showAlertSmall": false, 
        "cookieslist": true, 
        "adblocker": false, 
        "AcceptAllCta" : true, 
        "highPrivacy": true, 
        "handleBrowserDNTRequest": false, 
        "removeCredit": true, 
        "moreInfoLink": false, 
        "useExternalCss": false, 
                "readmoreLink": "/cookiespolicy" 
    });
</script><link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="https://www.touleco-green.fr/spip.php?page=backend" /><script type="text/javascript">
    var _wsq = _wsq || [];
    _wsq.push(['_setNom', 'touleco']);
    _wsq.push(['_wysistat']);
    (function(){
        var ws   = document.createElement('script');
        ws.type  = 'text/javascript';
        ws.async = true;
        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
        s.parentNode.insertBefore(ws, s);
    })();
</script>	

<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="Florian Champoux, Terreauciel : &#171; Avec la crise, beaucoup de gens veulent se reconnecter &#224; leur alimentation &#187; &#8211; Toul&#201;co" />
<meta name="DC.Description.Abstract" lang="fr" content="Terreauciel, agence toulousaine sp&#233;cialis&#233;e dans l&#039;agriculture urbaine, a re&#231;u le prix du jury cat&#233;gorie Entreprise aux Assises nationales &#233;tudiantes du d&#233;veloppement durable (Anedd) pour son projet de&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-04-08" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2021-04-08" />
<meta name="DC.Identifier" scheme="URI" content="https://www.touleco-green.fr/Carre-Maraichers,30978" />
<meta name="DC.Publisher" content="Toul&#201;co" />
<meta name="DC.Source" scheme="URI" content="https://www.touleco.fr" /><meta name="DC.Creator" content="Matthias Hardoy" /><meta name="DC.Subject" content="Agriculture biologique" /><meta name="DC.Subject" content="Carr&#233;s Maraichers" /><meta name="DC.Subject" content="Fil Eco" /><meta name="DC.Subject" content="newsletter_touleco_3" /><meta name="DC.Subject" content="Toulouse Business School" />
<meta property="og:rich_attachment" content="true" /><meta property="og:site_name" content="Toul&#201;co" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Florian Champoux, Terreauciel : &#171; Avec la crise, beaucoup de gens veulent se reconnecter &#224; leur alimentation &#187; &#8211; Toul&#201;co" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.touleco-green.fr/Carre-Maraichers,30978" />
<meta property="og:description" content="Terreauciel, agence toulousaine sp&#233;cialis&#233;e dans l&#039;agriculture urbaine, a re&#231;u le prix du jury cat&#233;gorie Entreprise aux Assises nationales &#233;tudiantes du d&#233;veloppement durable (Anedd) pour son projet de&#8230;" /><meta property="og:image" content="https://www.touleco-green.fr/local/cache-vignettes/L1200xH630/0540355363a683ee71b09bb8a35687-cb12a.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="og:image" content="https://www.touleco-green.fr/local/cache-vignettes/L1200xH630/1b8cc84e04853f0289e3a0dec0575e-117ed.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:type" content="image/jpeg" /><meta property="article:published_time" content="2021-04-08" />
<meta property="article:modified_time" content="2021-04-08" /><meta property="article:author" content="Matthias Hardoy" /><meta property="article:tag" content="Agriculture biologique" /><meta property="article:tag" content="Carr&#233;s Maraichers" /><meta property="article:tag" content="Fil Eco" /><meta property="article:tag" content="newsletter_touleco_3" /><meta property="article:tag" content="Toulouse Business School" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Florian Champoux, Terreauciel : &#171; Avec la crise, beaucoup de gens veulent se reconnecter &#224; leur alimentation &#187; &#8211; Toul&#201;co" />
<meta name="twitter:description" content="Terreauciel, agence toulousaine sp&#233;cialis&#233;e dans l&#039;agriculture urbaine, a re&#231;u le prix du jury cat&#233;gorie Entreprise aux Assises nationales &#233;tudiantes du d&#233;veloppement durable (Anedd) pour son projet de&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.touleco-green.fr/Carre-Maraichers,30978" /><meta name="twitter:image" content="https://www.touleco-green.fr/local/cache-vignettes/L506xH253/cf8dcf588e69eb1bbc589ae903ea10-2fb39.jpg?1617870976" /></head>
<body class="body__article body--toulecogreen">
<div class="page_wrapper">
<div class="page_mags">
<div class="page_container page_mags__container">
<span class="mags__title">
Nos autres médias
</span><a class="mags__link spip_out" href="https://www.touleco.fr/">ToulÉco</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.toulemploi.fr/">ToulEmploi</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco.tv/">ToulÉco TV</a>
<span class="mags__sep">|</span>
<a class="mags__link spip_out" href="https://www.touleco-tarn.fr/">ToulÉco Tarn</a>			</div>
</div>
<header class="page_header">
<div class="page_container page_header__container">
<div class="header__title header__title--toulecogreen">
<button class="header__title_button button--hamburger">
<span class="visuallyhidden">Menu</span>
<span class="line"></span>
</button>
<div class="header__title_logo header__title_logo--toulecogreen">
<a rel="start home" href="https://www.touleco-green.fr/"><svg enable-background="new 0 0 248.4 37.6" viewBox="0 0 248.4 37.6" width="248.4" height="37.6" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-f395'><title id="img-svg-title-f395">ToulÉco Green</title>
<g fill="#fff"><path d="m10.9 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m22.2 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m45.4 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m65.9 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m82.4 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2zm8.7-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m99.4 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m118.6 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.3 15c0-5.4 4.1-9.7 9.8-9.7 3.4 0 5.4.9 7.3 2.6l-2.6 3.1c-1.4-1.2-2.7-1.9-4.9-1.9-3 0-5.4 2.6-5.4 5.8v.1c0 3.4 2.3 5.9 5.7 5.9 1.5 0 2.8-.4 3.9-1.1v-2.7h-4.1v-3.5h8.1v8.1c-1.9 1.6-4.6 3-8 3-5.8-.1-9.8-4.1-9.8-9.7z"/><path d="m171 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m190.3 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m208.1 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m226 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m0 31.8h.6v5h3.2v.6h-3.8z"/><path d="m5 31.8h4v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1z"/><path d="m12.3 31.8h.7l1.6 4.7 1.5-4.7h.5l1.5 4.7 1.6-4.7h.7l-2 5.7h-.4l-1.5-4.6-1.6 4.6h-.5z"/><path d="m21.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m27.1 31.8h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m32.9 31.8h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m42 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m45.6 34.7c0-1.6 1.1-2.9 2.8-2.9.9 0 1.5.3 2.1.7l-.3.5c-.4-.4-.9-.6-1.7-.6-1.2 0-2.1 1.1-2.1 2.3 0 1.3.9 2.3 2.2 2.3.6 0 1.2-.2 1.6-.6v-1.4h-1.7v-.6h2.3v2.2c-.5.5-1.3.9-2.3.9-1.8.1-2.9-1.2-2.9-2.8z"/><path d="m54.6 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m60.8 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m69.4 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m75.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m80.6 31.8h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m87.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m92.5 31.8h.6v5h3.2v.6h-3.8z"/><path d="m96.9 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m104 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m109.4 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m114.8 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m120.2 31.8h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m127.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m132.5 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m140.4 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m146.5 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m152.7 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m158.9 31.8h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m166.8 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m171.1 31.8h2.4c.6 0 1.2.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m176.9 31.8h.6v5h3.2v.6h-3.8z"/><path d="m181.9 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m189.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m195.1 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m203.6 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m210.4 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m216.2 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m222.4 31.8h.6v5.6h-.6z"/><path d="m226.2 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m231.3 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m235.6 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m242 31.8h.6v5.6h-.6z"/><path d="m244.3 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg></a>
</div>
</div><div  class="header__menu sidr-menu-content"><div class="header_menu__close">
<button aria-label="Fermer le menu">
    <span>Fermer le menu</span>
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<div class="header_menu__logo">
<svg enable-background="new 0 0 248.4 37.6" viewBox="0 0 248.4 37.6" width="248.4" height="37.6" xmlns="http://www.w3.org/2000/svg" focusable='false' role='img' aria-labelledby='img-svg-title-f395'><title id="img-svg-title-f395">ToulÉco Green</title>
<g fill="#fff"><path d="m10.9 9.4h-5.7v-3.7h15.5v3.8h-5.7v14.9h-4.1z"/><path d="m22.2 15c0-5.4 4.2-9.7 9.9-9.7s9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.6 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m45.4 16.3v-10.6h4.1v10.6c0 3 1.5 4.6 4 4.6s4-1.5 4-4.5v-10.7h4.1v10.5c0 5.7-3.2 8.4-8.2 8.4s-8-2.8-8-8.3z"/><path d="m65.9 5.7h4.1v14.9h9.3v3.7h-13.4z"/><path d="m82.4 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2zm8.7-5.7 3.5 1.5-3.6 2.7h-3.1z"/><path d="m99.4 15c0-5.4 4-9.7 9.7-9.7 3.5 0 5.6 1.2 7.4 2.9l-2.6 3c-1.4-1.3-2.9-2.1-4.8-2.1-3.1 0-5.4 2.6-5.4 5.8v.1c0 3.2 2.2 5.9 5.4 5.9 2.1 0 3.4-.9 4.9-2.2l2.6 2.6c-1.9 2.1-4.1 3.3-7.7 3.3-5.4 0-9.5-4.2-9.5-9.6z"/><path d="m118.6 15c0-5.4 4.2-9.7 9.9-9.7 5.8 0 9.9 4.3 9.9 9.6v.1c0 5.3-4.2 9.7-9.9 9.7s-9.9-4.3-9.9-9.7zm15.5 0c0-3.3-2.3-5.9-5.7-5.9s-5.6 2.6-5.6 5.8v.1c0 3.2 2.3 5.9 5.7 5.9 3.3 0 5.6-2.7 5.6-5.9z"/><path d="m149.3 15c0-5.4 4.1-9.7 9.8-9.7 3.4 0 5.4.9 7.3 2.6l-2.6 3.1c-1.4-1.2-2.7-1.9-4.9-1.9-3 0-5.4 2.6-5.4 5.8v.1c0 3.4 2.3 5.9 5.7 5.9 1.5 0 2.8-.4 3.9-1.1v-2.7h-4.1v-3.5h8.1v8.1c-1.9 1.6-4.6 3-8 3-5.8-.1-9.8-4.1-9.8-9.7z"/><path d="m171 5.7h8.5c2.4 0 4.2.7 5.4 1.9 1 1 1.6 2.5 1.6 4.3v.1c0 3-1.6 4.9-4 5.8l4.6 6.7h-4.8l-4-6h-3.2v6h-4.1zm8.3 9c2 0 3.1-1.1 3.1-2.6v-.1c0-1.8-1.2-2.7-3.2-2.7h-4.1v5.4z"/><path d="m190.3 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m208.1 5.7h14.1v3.7h-10v3.8h8.8v3.7h-8.8v3.9h10.1v3.7h-14.2z"/><path d="m226 5.7h3.8l8.7 11.5v-11.5h4.1v18.7h-3.5l-9-11.9v11.9h-4.1z"/><path d="m0 31.8h.6v5h3.2v.6h-3.8z"/><path d="m5 31.8h4v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1z"/><path d="m12.3 31.8h.7l1.6 4.7 1.5-4.7h.5l1.5 4.7 1.6-4.7h.7l-2 5.7h-.4l-1.5-4.6-1.6 4.6h-.5z"/><path d="m21.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m27.1 31.8h2.4c.6 0 1.1.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m32.9 31.8h.6l2.1 3.1 2.1-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6z"/><path d="m42 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.5 3.6-1.3-2.9-1.2 2.9z"/><path d="m45.6 34.7c0-1.6 1.1-2.9 2.8-2.9.9 0 1.5.3 2.1.7l-.3.5c-.4-.4-.9-.6-1.7-.6-1.2 0-2.1 1.1-2.1 2.3 0 1.3.9 2.3 2.2 2.3.6 0 1.2-.2 1.6-.6v-1.4h-1.7v-.6h2.3v2.2c-.5.5-1.3.9-2.3.9-1.8.1-2.9-1.2-2.9-2.8z"/><path d="m54.6 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m60.8 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m69.4 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m75.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7zm2.6-1.5.6.3-.9.7h-.5z"/><path d="m80.6 31.8h.7l2 4.8 2-4.8h.7l-2.4 5.7h-.6z"/><path d="m87.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m92.5 31.8h.6v5h3.2v.6h-3.8z"/><path d="m96.9 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3s2.2-1 2.2-2.3z"/><path d="m104 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m109.4 31.8h2.1c1.3 0 2.1.7 2.1 1.8 0 1.2-1 1.8-2.2 1.8h-1.4v2h-.6zm2 3.1c.9 0 1.5-.5 1.5-1.2 0-.8-.6-1.2-1.5-1.2h-1.4v2.5h1.4z"/><path d="m114.8 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m120.2 31.8h.6l2.1 3.1 2-3.1h.6v5.6h-.6v-4.6l-2.1 3-2.1-3v4.6h-.6v-5.6z"/><path d="m127.1 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m132.5 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m140.4 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m146.5 31.8h2c1.8 0 3 1.2 3 2.8 0 1.6-1.2 2.8-3 2.8h-2zm2 5.1c1.4 0 2.3-1 2.3-2.2 0-1.2-.9-2.2-2.3-2.2h-1.3v4.5h1.3z"/><path d="m152.7 35.1v-3.3h.6v3.2c0 1.2.6 1.9 1.7 1.9 1 0 1.7-.6 1.7-1.9v-3.3h.6v3.2c0 1.6-.9 2.5-2.3 2.5-1.3.2-2.3-.7-2.3-2.3z"/><path d="m158.9 31.8h2.4c.7 0 1.2.2 1.6.6.3.3.4.7.4 1.1 0 .9-.6 1.5-1.5 1.6l1.7 2.3h-.8l-1.6-2.2h-1.6v2.2h-.6zm2.4 2.9c.8 0 1.4-.4 1.4-1.2 0-.7-.5-1.1-1.4-1.1h-1.7v2.3z"/><path d="m166.8 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m171.1 31.8h2.4c.6 0 1.2.2 1.5.5.2.2.4.5.4.9 0 .7-.5 1.1-.9 1.3.7.2 1.2.6 1.2 1.4 0 1-.8 1.5-2 1.5h-2.5v-5.6zm2.3 2.5c.8 0 1.3-.3 1.3-1 0-.6-.4-.9-1.2-.9h-1.7v1.9zm.2 2.6c.9 0 1.4-.4 1.4-1 0-.6-.5-1-1.5-1h-1.8v2z"/><path d="m176.9 31.8h.6v5h3.2v.6h-3.8z"/><path d="m181.9 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m189.7 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/><path d="m195.1 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m203.6 34.7c0-1.6 1.2-2.9 2.9-2.9s2.9 1.3 2.9 2.9c0 1.6-1.2 2.9-2.9 2.9s-2.9-1.4-2.9-2.9zm5.1 0c0-1.3-.9-2.3-2.2-2.3s-2.2 1-2.2 2.3c0 1.3.9 2.3 2.2 2.3 1.2 0 2.2-1 2.2-2.3z"/><path d="m210.4 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m216.2 34.7c0-1.6 1.2-2.9 2.8-2.9 1 0 1.6.4 2.2.9l-.4.5c-.5-.5-1-.8-1.8-.8-1.2 0-2.2 1-2.2 2.3 0 1.3.9 2.3 2.2 2.3.8 0 1.3-.3 1.8-.8l.4.4c-.6.6-1.2 1-2.3 1-1.5 0-2.7-1.3-2.7-2.9z"/><path d="m222.4 31.8h.6v5.6h-.6z"/><path d="m226.2 32.4h-1.9v-.6h4.4v.6h-1.9v5h-.6z"/><path d="m231.3 31.8h.6l2.6 5.7h-.7l-.7-1.5h-3.1l-.7 1.5h-.7zm1.6 3.6-1.3-2.9-1.3 2.9z"/><path d="m235.6 31.8h.6l3.5 4.5v-4.5h.6v5.6h-.5l-3.6-4.6v4.6h-.6z"/><path d="m242 31.8h.6v5.6h-.6z"/><path d="m244.3 31.8h4.1v.6h-3.4v1.9h3.1v.6h-3.1v2h3.5v.6h-4.1v-5.7z"/></g></svg>
</div>
<nav aria-label="Principale" class="header_menu__nav">
<ul class="menu_nav__liste menu_nav__liste--racine">
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Eco-55-">Éco</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-actu-56-">L&#8217;actu</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Le-focus-57-">Le focus</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-L-entreprise-a-suivre-58-">L&#8217;entreprise à suivre</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Agenda-59-">Agenda</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Vite-lu-60-">Vite lu</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Rencontres-67-">Rencontres</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Entretiens-">Entretiens</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-L-actualite-des-pros-">L&#8217;actualité des pros</a>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Finances-66-">123 Climat </a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Table-ronde-sur-la-renovation-energetique-">Table ronde sur la rénovation énergétique</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-123-Climat-">123 Climat, le temps de l&#8217;action</a>
</li>
</ul>
</li>
<li class="menu_nav__item menu_nav__item--racine">
<a class="menu_nav__lien menu_nav__lien--racine" href="-Cafe-Green-463-">Café Green</a>
<ul class="menu_nav__liste menu_nav__liste--profondeur1">
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Cafe-Green-">Présentation du Café Green</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Les-derniers-rendez-vous-">Les derniers rendez-vous</a>
</li>
<li class="menu_nav__item">
<a class="menu_nav__lien menu_nav__lien--profondeur2" href="-Green-TV-464-">Green TV</a>
</li>
</ul>
</li>
</ul>
</nav>
<div class="header_menu__liens">
<hr>
<a href="https://www.facebook.com/toulecogreen/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/GreenOccitanie" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
</div><div class="header__nav">
<div class="header__menu">
</div>
<div class="header__links">
<div class="header__search_button">
<button class="button--loupe header__open-search_button">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24px" height="24px">
<image  x="0px" y="0px" width="24px" height="24px"  xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAQAAABKfvVzAAAABGdBTUEAALGPC/xhBQAAACBjSFJNAAB6JgAAgIQAAPoAAACA6AAAdTAAAOpgAAA6mAAAF3CculE8AAAAAmJLR0QA/4ePzL8AAAAHdElNRQfjCxMSMgCbqimDAAABeklEQVQ4y5WSzUtUYRSHnzsTKuYHxIAJLcRqobgTjJh/oJXQsoJpI6QQ1FLJ/0BXLtyLiEt3JUUoYUIJBm00aDaC+IX24UT4NY8L7zjeO95Bf7v3957nnPO+58C5bLTfWbdU3fWDr7xFkgx86W/jKjhoOhoZAFjPNL0AHLJIniLtZKkDYI7HwZ9o9rRvw3xvbDp3b/raX6ouWhMFBlVds6ui0XZXVB29aGYsqAU7L31bmzvqsffK1pCqw4nf0a/qSNlYUI+SP9Ba99XVsrGvfqGKfKcWrT07pWgANqoBrAMBzSXgBGioCjQC8LdU8Ie6E59npKWf6lbplGIeyPAoMbyHu8DHspFV9XtsmqXbtJ9UvZgwXIzJyrYMHFP1c9S+47aq722L+K3OhDvWEc/0wD1VD532uVkf+tQJ/4dLfuKzyl7vu+RlyicjKXN+jQQv2+cNB6JIEMNu000LsMm3IJy/A4wDRXLBFFdTvMp1kCfXRf5dGQBfeODMKRdCWEXK+qFgAAAAAElFTkSuQmCC" />
</svg>
</button>
</div>
<a href="https://boutique.touleco.fr/" class="spip_out header__links--lien_inverse">Boutique</a>
<a href="spip.php?page=me-connecter&amp;urlretour=Carre-Maraichers%2C30978%3Futm_source%3Ddlvr.it%26amp%3Bamp%3Butm_medium%3Dtwitter&amp;var=606f4a2719cb0" class="header__links--action">Se connecter</a>
</div>
<div class="header__search_form">
<div class="formulaire_spip formulaire_recherche">
<form action="spip.php?page=recherche" method="get" role="search" aria-label="site">
<input name="page" value="recherche" type="hidden"
/>
<label for="recherche">Rechercher :</label>
<input type="search" class="search text" size="10" name="recherche" placeholder="Rechercher" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"/>
<button type="submit" class="submit">Rechercher</button>
</form>
<button  class="header__close-search_button" aria-label="Fermer la recherche">
<svg enable-background="new 0 0 38 38" viewBox="0 0 38 38" width="38" height="38" aria-hidden="true" tabindex="0">
<g fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="5">
<path d="m1.1 1.1 36 36"/>
<path d="m1.1 37.1 36-36"/>
</g>
</svg>
</button>
</div>
<script type='text/javascript' src='plugins/touleco/js/empecher_double_clic.js'></script><link rel='stylesheet' type='text/css' media='all' href='plugins/auto/empecher_double_clic/v1.0.0/css/empecher_double_clic.css' />	</div>
</div>			</div>
</header>
<div class="page_header_pub">
<div class="page_container page_header_pub__container">
<div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=57");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=acb65ad0&amp;cb=3181714289570182542' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=57&amp;cb=251171237892769440&amp;n=acb65ad0' border='0' alt='' /></a></noscript>
</div>			</div>
</div>
<div class="page_main">
<div class="page_container page_main__header">
</div>
<div class="page_main__wrapper">
<div class="page_container page_main__container">
<div class="page_content">
<article>
<ul class="page__hierarchie">
<li class="item"><a href="https://www.touleco-green.fr/">ToulÉco Green</a></li>
<li class="item"><a href="https://www.touleco-green.fr/-Eco-55-">Éco</a></li>
<li class="item"><a href="https://www.touleco-green.fr/-L-actu-56-">L&#8217;actu</a></li>
</ul><h1 class="crayon article-titre-30978 article__titre article__titre--article">
Florian Champoux, Terreauciel&nbsp;: &#171;&nbsp;Avec la crise, beaucoup de gens veulent se reconnecter à leur alimentation&nbsp;&#187;
</h1><p class="article__infos">
<span class="article__date">Publié le jeudi 8 avril 2021 à  18h59min</span>
<span class="article__auteurs">par <span class="vcard author"><a class="url fn spip_in" href="_Matthias-Hardoy_">Matthias Hardoy</a></span></span>
</p>
<div class="crayon article-chapo-30978 article__chapo"><p>Terreauciel, agence toulousaine spécialisée dans l’agriculture urbaine, a reçu le prix du jury catégorie Entreprise aux <a href="https://www.touleco-green.fr/Des-assises-pour-faire-rimer-Education-et-Transition,30805">Assises nationales étudiantes du développement durable</a> (Anedd) pour son projet de Carrés Maraichers. Le cogérant Florian Champoux revient sur les racines et sur l&#8217;avenir de l&#8217;initiative</p></div>
<div class="article__logo">
<img loading="lazy" class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L650xH434/80b5e05ddb1e15f239bad732c30360-30514.jpg?1617901178" width='650' height='434' />
</div><div class="article__main"><div class="article__content">
<div class="crayon article-texte-30978 article__texte surlignable"><p><strong>Florian Champoux, en quoi le principe des Carrés Maraichers est original&nbsp;? </strong><br class='autobr' />
Cela n’existe pas ailleurs en France. C’est un service qui se situe entre les jardins partagés et une exploitation maraîchère qui vend des légumes en direct. Les citadins ont envie de jardiner, de comprendre ce qui se passe dans leurs assiettes. Il y a trois freins&nbsp;: le manque de temps, de connaissance et de place. Les carrés maraîchers y répondent en offrant un terrain. Les travaux principaux (plan des cultures, système d’irrigation, etc.) sont faits par le maraîcher qui, de plus, guide nos &#171;&nbsp;légumeurs&nbsp;&#187; au quotidien. Ils n&#8217;ont donc pas besoin d&#8217;avoir des connaissances au préalable.</p>
<p>En ce moment, on fait un prototype avec 37 familles au 216 route de Launaguet, au nord de Toulouse, en limite du périphérique. La majorité des familles viennent de Toulouse, de Launaguet ou de L’Union, une partie vient du centre-ville et même de Balma.</p>
<p>Nous sommes en discussion avec la Métropole pour investir un site de trois hectares quartier Paleficat, près de Borderouge. Nous serons ouvert à tous ceux qui voudront y participer, au total à deux-cent-cinquante familles.</p>
<p><strong>Quelle sont été vos sources d’inspiration pour cette initiative&nbsp;? </strong><br class='autobr' />
On s’inspire de deux projets. Un à Berlin, où un agriculteur met à disposition des terrains pour des familles et va planter et semer pour elles. L&#8217;idée des Carrés Maraîchers est venue de la visite de ce lieu-là. La dimension carrée est inspirée, elle, d&#8217;une initiative québécoise portée par Jean-Martin Fortier, qui développe des micro-fermes maraîchères de moins d&#8217;un hectare, presque sans aucune mécanisation.</p>
<p><span class='spip_document_14257 spip_documents'>
<img loading="lazy" src='local/cache-vignettes/L650xH406/carres_maraichers_good-fcf0b.jpg?1617901226' width='650' height='406' alt="" /></span></p>
<p><strong>Pouvez-vous revenir sur l&#8217;histoire de Terreauciel, débutée il y a huit ans&nbsp;? </strong><br class='autobr' />
Nous avons démarré effectivement en 2013  sous la forme d&#8217;une association et Terreauciel s&#8217;est transformée en Scop en 2017. Nous étions deux jeunes ingénieurs agronomes sortant de l&#8217;école. Notre objectif était de renouer le lien entre les citadins et l’agriculture. Pour cela, nous avons fait un bureau d’étude en agriculture urbaine. Nous accompagnons beaucoup de collectivités qui veulent installer des agriculteurs urbains, mais qui n&#8217;ont pas des terrains assez grands ou qui ont des terrains qui sortent de l’ordinaire. Nous essayons de leur trouver le meilleur modèle.<br class='autobr' />
Nous avons aussi voulu ouvrir un atelier des paysages. Nous avons recruté des paysagistes concepteurs pour concevoir des espaces verts en entreprise ou en habitat privé. Quand nous aménageons des espaces verts, nous prévoyons toujours du comestible, que se soit du fruitier, de l’aromatique, ou du potager afin que chacun retrouve le rythme des saisons.</p>
<p><strong>La crise actuelle change-t-elle quelque chose pour l&#8217;agriculture urbaine&nbsp;? </strong><br class='autobr' />
Avec la crise, beaucoup de gens veulent se reconnecter à leur alimentation, car ils ont pris conscience lors du premier confinement de notre dépendance aux supermarchés. On ne sait plus comment faire pour se nourrir. Nous offrons une possibilité d’être auto- suffisant en légumes bio tout en apprenant comment ceux-ci sont produits. Il y a une dimension éducative. Une fois par  semaine au printemps, il y a des cours de jardinage-maraichage organisés par notre maraîcher. Le dernier était par exemple sur le désherbage. Les gens se rendent compte grâce à cela du temps important que cela représente en bio.<br class='autobr' />
<i>Propos recueillis par Matthias Hardoy</i></p>
<p><i> Sur la photo&nbsp;: Une partie de l&#8217;équipe de Terreauciel avec des stagiaires. Florian Champoux est le deuxième sur la droite.<br class='autobr' />
La deuxième photo montre le Carré Maraicher Test situé au 216 route de Launaguet, au nord de Toulouse. Crédits&nbsp;: Terreauciel.</i></p></div>
<div class="ps">
<div class="crayon article-ps-30978 article__ps surlignable"><p><strong>P.S.&nbsp;:</strong></p>
<p>Aujourd&#8217;hui, six personnes travaillent à temps plein pour la structure&nbsp;: trois ingénieurs agronomes, deux paysagistes et un maraicher. Un deuxième maraicher devrait etre embauché si le projet se déploie quartier Paleficat. Les familles qui testent les Carrés Maraichers doivent débourser 7 euros par semaine, ce qui fait 364 euros pour une année.</p>
<h2>Les autres lauréats des Anedd</h2>
<p><strong>Catégorie étudiant</strong></p>
<p>U-cloth (prix des étudiants) <br class='autobr' />
Certif&#8217;Climat (prix du jury)</p>
<p><strong>Catégorie Organisation d&#8217;utilité publique</strong></p>
<p>May (prix des étudiants)<br class='autobr' />
A vélo sans âge (prix du jury)</p>
<p><strong>Catégorie Entreprise</strong></p>
<p>Ethic Drinks (prix des étudiants)</p>
<p><strong>Catégorie Prix du public</strong></p>
<p>Certif&#8217;Climat</p>
<p><strong>Catégorie Recherche</strong></p>
<p>Laurent Bertrandias et Leila Elgaaied-Gambier pour leur article &#171;&nbsp;Cutting the internet&#8217;s environmental footprint&nbsp;: an analysis of consumers&#8217; self-attribution of responsability&nbsp;&#187; Journal of interactive marketing.</p></div>
</div>
<div class="forum_article">
<a href="#forum" id="forum"></a>
<div class="comments" id="comments">
</div>					<p class="forum_article__repondre"><a class="button" href="spip.php?page=forum&amp;id_article=30978" rel="noindex nofollow">Réagir à cet article</a></p>
</div>
</div>
<div class="article__aside">
<a class="auteur__logo auteur__logo--rond" href="_Matthias-Hardoy_">
<img loading="lazy" class='spip_logo spip_logos' alt='Matthias Hardoy' src="local/cache-vignettes/L70xH70/4e495c1b6ad0b2b1deb6ad33981890-0f310.jpg?1617383441" width='70' height='70' />
</a>
<div class="article__outils">
<div class="article__outils_colonne">
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien"
href="http://www.facebook.com/share.php?u=https://www.touleco-green.fr/Carre-Maraichers,30978" onclick="return bt_fb_click()" title="Partager sur Facebook">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://twitter.com/share?url=https://www.touleco-green.fr/Carre-Maraichers,30978&via=touleco&text=Florian+Champoux%2C+Terreauciel+%3A+%C2%AB+Avec+la+crise%2C+beaucoup+de+gens+veulent+se+reconnecter+%C3%A0+leur+alimentation+%C2%BB"  title="Partager sur Twitter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a rel="nofollow" class="spip_out article_outil__lien" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.touleco-green.fr/Carre-Maraichers,30978&title=Florian+Champoux%2C+Terreauciel+%3A+%C2%AB+Avec+la+crise%2C+beaucoup+de+gens+veulent+se+reconnecter+%C3%A0+leur+alimentation+%C2%BB&summary=%0ATerreauciel%2C+agence+toulousaine+sp%C3%A9cialis%C3%A9e+dans+l%E2%80%99agriculture+urbaine%2C+a+re%C3%A7u+le+prix+du+jury+cat%C3%A9gorie+Entreprise+aux+Assises+nationales+%C3%A9tudiantes+du+d%C3%A9veloppement+durable+%28Anedd%29+pour+son+projet+de+Carr%C3%A9s+Maraichers.+Le+cog%C3%A9rant+Florian+Champoux+revient+sur+les+racines+et+sur+l%E2%80%99avenir+de+l%E2%80%99initiative+%0A%0AFlorian+Champoux%2C+en+quoi+le+principe+des+Carr%C3%A9s+Maraichers+est+original+%3F++Cela+n%E2%80%99existe+pas+ailleurs+en+France.+C%E2%80%99est+un+service+qui+se+situe+entre+les+jardins+partag%C3%A9s+et+une+exploitation+mara%C3%AEch%C3%A8re+%28...%29%0A&source=Toul%C3%89co+Green" title="Partager sur Linkedin">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
</div>
<div class="article__outils_colonne">
<div class="article_outil">
<a class="article_outil__lien js-modalbox" href="spip.php?page=recommander&amp;id_article=30978" title="Recommander">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<a class="article_outil__lien" href="#forum" title="Commenter">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</a>
</div>
<div class="article_outil">
<button class="article_outil__lien button--reset" onclick="javascript:window.print();" title="Imprimer">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40px" height="40px">
<image  x="0px" y="0px" width="40px" height="40px"  xlink:href="data:img/png;base64,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" />
</svg>
</button>
</div>
</div>
</div>
</div></div>
</article>					</div>
<aside class="page_aside">
<div class='ajaxbloc' data-ajax-env='nZBv1RWaHn3scgq51s+9UQ6e57wgKxBnm/q5k3lofzRU0k3yfsBSQ4CxZabnl4PpSwOCsm6zwBzziIe37nU7Z7mOpDyX9glv+AmatjVBwerflRgw+qFc6VMVOwG8puN8zpV6o2Vw0hqa05IQTTwGLgec52uURFsSKnuXKGx/gnICnyEhVCDEhC4U0SISVCngIz+fr/Vbo+Q/XDsZDuOEOf4/J1XfRaMrqlNnF4tHqArodM5oQ8An93FCmKXJe6QdgWVvpsXuzCWM2KbXEFdDRfWIXP0jNIchKVUEAez+zzc+pQ==' data-origin="Carre-Maraichers,30978?utm_source=dlvr.it&amp;amp;utm_medium=twitter">
<div class="bloc bloc-onglets">
<ul class="etabs">
<li class="tab active"><a href="#btab1" class="js-noscroll active">EMPLOI/FORMATION</a></li>
<li class="tab"><a href="#btab2" class="js-noscroll">Agenda</a></li>
<li class="tab"><a href="#btab3" class="js-noscroll">Fil Eco</a></li>
</ul>
<div class="panel-container">
<div id="btab1" class="ctab  active" >
<p><a href="https://www.toulemploi.fr/Macon-du-bati-ancien-a-Albi-81,30977">
Maçon du bâti ancien   à Albi (81)
</a></p>
<p><a href="https://www.toulemploi.fr/Magasinier-Cariste-a-Nimes-30,30986">
Magasinier Cariste  à Nîmes (30)
</a></p>
<p><a href="https://www.toulemploi.fr/Magasinier-Cariste-a-Montpellier-34,30985">
Magasinier Cariste  à Montpellier (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Conseiller-relation-client-a-distance-a-Montpellier-34,30965">
Conseiller relation client à distance  à Montpellier (34)
</a></p>
<p><a href="https://www.toulemploi.fr/Macon-a-Albi-81,30976">
Maçon  à Albi (81)
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-EMPLOI-FORMATION-">Tous les articles « EMPLOI/FORMATION»</a></p>
</div>		<div id="btab2" class="ctab "   style="display: none;">
<p><a href="https://www.toulemploi.fr/Je-trouve-mon-contrat-en-alternance-en-ligne-en-Occitanie,30902">
<strong>Du 3 au 23 avril</strong>
-
Je trouve mon contrat en alternance en ligne, en Occitanie&nbsp;!
</a></p>
<p><a href="https://www.toulemploi.fr/Je-postule-aupres-de-la-Clinique-Pasteur-a-Toulouse,30916">
<strong>10 avril</strong>
-
Je postule auprès de la Clinique Pasteur à Toulouse
</a></p>
<p><a href="https://www.toulemploi.fr/Top-depart-pour-la-recherche-de-mon-job-d-ete-en-Occitanie,30868">
<strong>Du 29 mars au 9 avril</strong>
-
Top départ pour la recherche de mon job d&#8217;été en Occitanie&nbsp;!
</a></p>
<p><a href="https://www.toulemploi.fr/C-est-le-Printemps-de-l-emploi-dans-les-Pyrenees-Orientales,30872">
<strong>Du 29 mars au 16 avril</strong>
-
C&#8217;est le Printemps de l&#8217;emploi dans les Pyrénées-Orientales&nbsp;!
</a></p>
<p><a href="https://www.toulemploi.fr/Je-decouvre-mon-job-d-ete-dans-un-camping-de-la-region-Occitanie,30825">
Je découvre mon job d&#8217;été dans un camping de la région Occitanie
</a></p>
<p class="suite"><a href="https://www.toulemploi.fr/-A-VOS-TABLETTES-76-">Tous les articles « Agenda»</a></p>
</div>		<div id="btab3" class="ctab "   style="display: none;">
<p><a href="https://www.touleco.fr/Rene-Bouscatel-Chaque-club-a-son-histoire-sa-culture-et-son,30966">
<strong>
20h23
-
</strong>
René Bouscatel&nbsp;: &#171;&nbsp;Chaque club a son histoire, sa culture et son modèle économique&nbsp;&#187;
</a></p>
<p><a href="https://www.touleco.fr/3-laureats-de-l-appel-a-manifestation-d-interet,30956">
<strong>
19h30
-
</strong>
Tiers-lieux&nbsp;: trois lauréats  occitans d&#8217;un appel à manifestation d&#8217;intérêt national
</a></p>
<p><a href="https://www.touleco.fr/Lancement-d-un-appel-a-projets-Tourisme-Mer-Littoral-dote-de-5,30967">
<strong>
19h00
-
</strong>
<strong>10 mai</strong>
-
Occitanie. Lancement d&#8217;un appel à projets Tourisme Mer &amp; Littoral doté de 5 millions d&#8217;euros
</a></p>
<p><a href="https://www.touleco-green.fr/Carre-Maraichers,30978">
<strong>
18h59
-
</strong>
Florian Champoux, Terreauciel&nbsp;: &#171;&nbsp;Avec la crise, beaucoup de gens veulent se reconnecter à leur alimentation&nbsp;&#187;
</a></p>
<p><a href="https://www.touleco.fr/Depuis-Toulouse-une-conference-pour-que-le-numerique-la-joue,30957">
<strong>
18h27
-
</strong>
<strong>15 avril</strong>
-
Depuis Toulouse, une conférence pour que le numérique la joue sobre
</a></p>
<p class="suite"><a href="spip.php?page=liste-articles&amp;titre_mot=Fil%20Eco">Tous les articles « Fil Eco»</a></p>
</div>	</div>
</div><data id="mj-w-res-data" data-token="eefe144433bb901431f590a6afbfef68" class="mj-w-data" data-apikey="nTb" data-w-id="l1J" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="450" data-statics="statics"></data>
<div class="mj-w-button mj-w-btn bg-primaire" data-token="eefe144433bb901431f590a6afbfef68"
style="font-family: Ubuntu, Helvetica; color: white; padding: 0 25px; text-align: center; vertical-align: middle; display: inline-block; border-radius: 3px;  width: 300px; margin: 1.5em 0.5em;">
<div style="display: table; width: 100%; height: 50px;">
<div style="display: table-cell; vertical-align: middle; padding:0.5em 0;">
<div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; text-align: center; font-size: 14px;">
<strong>ABONNEZ-VOUS À LA NEWSLETTER<br>DE TOULÉCO GREEN !</strong>
</div>
</div>
</div>
</div>
<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=59");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=ac427067&amp;cb=1007280884489741559' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=59&amp;cb=238603081110627690&amp;n=ac427067' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=60");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=a825425a&amp;cb=2660855071854168335' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=60&amp;cb=2322988239006527979&amp;n=a825425a' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=61");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aa4731f4&amp;cb=108729874124919750' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=61&amp;cb=861494174891331552&amp;n=aa4731f4' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=93");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=accb53a7&amp;cb=1615990673624209216' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=93&amp;cb=2343663090691140096&amp;n=accb53a7' border='0' alt='' /></a></noscript>
</div><div class="bloc bloc-p">
<script type='text/javascript' defer><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://regie.touleco.fr/delivery/ajs.php':'http://regie.touleco.fr/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript'src='"+m3_u);
document.write ("?zoneid=94");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://regie.touleco.fr/delivery/ck.php?n=aaa03665&amp;cb=141203435180636130' target='_blank'><img loading="lazy" src='http://regie.touleco.fr/delivery/avw.php?zoneid=94&amp;cb=1747776009121694422&amp;n=aaa03665' border='0' alt='' /></a></noscript>
</div></div>					</aside>
</div>
</div>
</div>
<div class="page_extra">
<div class="page_container page_extra__container">
</div>
</div>
<div class="page_extra2">
<div class="page_container page_extra2__container">
<div class="extra2_article">
<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur le même sujet</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Tarn-Biomate-l-energie-a-boire,30874">Tarn. Biomaté, l’énergie à  boire </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-tarn.fr/Arnaud-Elgoyhen-La-Cave-de-Labastide-Coller-aux-attentes-du,30835">Arnaud Elgoyhen, La Cave de Labastide&nbsp;: &#171;&nbsp;Coller aux attentes du moment&nbsp;&#187; </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Le-terreau-fertile-de-l-alimentation-bio,30647">En région, le terreau fertile de l’alimentation bio</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/A-l-appel-de-la-FDSEA-une-trentaine-d-agriculteurs,30470">Mobilisation à Toulouse des agriculteurs pour le respect de la loi Egalim</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Haute-Garonne-Les-iniatives-pour-les-producteurs-locaux-se,30337"> Haute-Garonne&nbsp;: Les iniatives pour les producteurs locaux se poursuivent</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=824">Tous les articles <strong>&laquo;&nbsp;Agriculture biologique&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Sur la même entreprise</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco-green.fr/Des-assises-pour-faire-rimer-Education-et-Transition,30805">Des assises pour faire rimer éducation et transition à TBS</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Je-participe-a-la-JPO-Bachelor-de-TBS,30462">Je participe à la JPO Bachelor de TBS</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Journees-Portes-Ouvertes-virtuelles-pour-le-Bachelor-de-TBS,30456">Journée portes ouvertes virtuelle pour le Bachelor de TBS </a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/Je-participe-au-webinar-special-international-de-TBS,30184">Je participe au webinar spécial &#171;&nbsp;international&nbsp;&#187; de TBS</a></li>
<li class="extra2_bloc__item"><a href="https://www.toulemploi.fr/J-assiste-aux-Assises-nationales-etudiantes-du-developpement,29820">J&#8217;assiste aux Assises nationales étudiantes du développement durable via Zoom</a></li>
</ul>
<a class="extra2_bloc__lien" href="spip.php?page=liste-articles&amp;mots=585%7C3088">Tous les articles <strong>&laquo;&nbsp;Toulouse Business School, Carrés Maraichers&nbsp;&raquo;</strong></a>
</div>	<div class="extra2_bloc">
<h2 class="extra2_bloc__titre">Du même auteur</h2>
<ul class="extra2_bloc__liste">
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Keabot-une-appli-pour-faire-peau-neuve,30936">Kéabot, une appli toulousaine pour faire peau neuve </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco-green.fr/Anne-Leila-Meistertzheim-Plastic-Sea-Proposer-des-alternatives,30923">Anne-Leila Meistertzheim, Plastic@Sea&nbsp;: &#171;&nbsp;Proposer des alternatives au plastique&nbsp;&#187;</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Aeroport-de-Toulouse-Comeback-prevu-en-juin-pour-Ryanair,30913">Aéroport de Toulouse-Blagnac. Ryanair veut faire son come-back en juin </a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Reprise-Le-Credit-Agricole-conscient-de-sa-responsabilite,30905"> Reprise.  Le Crédit Agricole Toulouse 31 conscient de sa responsabilité économique et sociale</a></li>
<li class="extra2_bloc__item"><a href="https://www.touleco.fr/Une-journee-sur-l-eolien-marin,30893">Une journée pour défendre l&#8217;éolien marin</a></li>
</ul>
<a class="extra2_bloc__lien" href="_Matthias-Hardoy_">Tous les articles de <strong>Matthias Hardoy</strong></a>
</div></div>			</div>
</div>
<footer class="page_footer">
<div class="page_container page_footer__container">
<div class="footer_abonnement block-link-parent">
<span class="footer_abonnement__intro">Toute l'offre ToulÉco<br>en numérique pour</span>
<span class="footer_abonnement__prix">5 €/mois</span>
<span class="footer_abonnement__lien"><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="block-link spip_out">S'abonner</a></span>
</div>
<div class="footer_plan">
<ul class="footer_plan__liens2">
<li><a href="spip.php?page=mon-compte">Mon compte</a></li>
<li><a href="https://boutique.touleco.fr/abonnements/13-offre-mixte.html" class="spip_out">Abonnement</a></li>
<li><strong><a href="https://boutique.touleco.fr/" class="spip_out">Boutique</a></strong></li>
</ul>
<a rel="me" href="https://mamot.fr/@touleco" style="display: none;">Mastodon</a>
</div>
<div class="footer_liens">
<p class="footer_liens__titre">Suivez nous</p>
<div class="footer_liens__liens">
<a href="https://www.facebook.com/toulecogreen/" class="spip_out" title="sur Facebook">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m16.9 31.3h4.6v-11.6h3.2l.3-3.9h-3.6s0-1.5 0-2.2c0-.9.2-1.3 1.1-1.3h2.5v-4s-2.6 0-3.2 0c-3.4 0-5 1.5-5 4.4v3.1h-2.4v3.9h2.4v11.6z" fill="#111111"/>
</svg>
</a>
<a href="https://twitter.com/GreenOccitanie" class="spip_out" title="sur Twitter">
<svg enable-background="new 0 0 39.6 39.6" viewBox="0 0 39.6 39.6" width="39.6" height="39.6" xmlns="http://www.w3.org/2000/svg" focusable='false' aria-hidden='true'>
<path class="background" d="m19.8 38.8c-10.5 0-19-8.5-19-19 0-10.5 8.5-19 19-19 10.5 0 19 8.5 19 19 0 10.5-8.5 19-19 19z" fill="none" stroke="#111111" stroke-miterlimit="10" stroke-width="1.5"/>
<path class="icone" d="m9.6 26.2c1.8 1.2 4 1.9 6.4 1.9 7.7 0 12.1-6.5 11.8-12.4.8-.6 1.5-1.3 2.1-2.2-.7.3-1.5.6-2.4.7.9-.5 1.5-1.3 1.8-2.3-.8.5-1.7.8-2.6 1-.8-.8-1.8-1.3-3-1.3-2.7 0-4.7 2.5-4.1 5.1-3.5-.2-6.5-1.8-8.6-4.3-1.1 1.9-.6 4.3 1.3 5.6-.7 0-1.3-.2-1.9-.5 0 1.9 1.3 3.7 3.3 4.1-.6.2-1.2.2-1.9.1.5 1.7 2.1 2.9 3.9 2.9-1.6 1.2-3.9 1.8-6.1 1.6z" fill="#111111"/>
</svg>
</a>	</div>
<div class="block-link-parent">
<p class="footer_liens__titre"><a href="Les-newsletters,24926" class="block-link">Newsletter</a></p>
<p class="footer_liens__texte">Recevez quotidiennement et gratuitement toute l'actualité Toulousaine</p>
</div>
</div>			</div>
</footer>
<div class="page_url only-print">
Source : https://www.touleco-green.fr/Carre-Maraichers,30978
</div>
</div>
<script type="text/javascript">
        tarteaucitron.user.analyticsUa = 'UA-22530040-1';
        tarteaucitron.user.analyticsMore = function () {  };
        (tarteaucitron.job = tarteaucitron.job || []).push('analytics');
                	</script>
</body></html>